Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
boudou2b

[help!!] probleme d alumage

Messages recommandés

salut a tous!
j ai chercher sur les post mais je trouve rien a part comment tester a l ohmetre la bobine,

il demarre plus et apres verification j ai plus d etincelle , j aimerais connaitre des valeur pour tester chaque pieces et savoirt laquelle changer(bobine,boitier cdi , regulateur,allumage....,

par exemple sur les 2 fils qui arrive a la bobine sur un j ai 9 volt et l autre 12.5v quand je fais tourner avec demarreur .

aider moi svp parceque il est entrain de me degouter j ai rouler a peine 2 heures avec et il me fait deja ch....

merci cheers

Partager ce message


Lien à poster
Partager sur d’autres sites

ce buggy est réputé pour avoir une bobine pourrie ! ! !

donc au vu de tes symptomes tu peux être sur que c'est çà

il faut commencer par çà ! ! !

....remplace la bobine par un modèle de voiture (en mettre une neuve résulterai à avoir le même problème pas longtemps après)

cherche le post "bobine la solution" et tu auras la réponse à ton problème et surtout quel modèle utiliser.

bon bricolage salut

Partager ce message


Lien à poster
Partager sur d’autres sites
j ai recuperer plusieurs bobines mais je sais pas comment les brancher , y a qu un seul fil sur celles que j ai recuperer contre 2 d origine, de plus la bobine que j ai etait deja changer par une de moto donc le probleme sur mon buggy etait deja connu.

Partager ce message


Lien à poster
Partager sur d’autres sites
prend une bobine de golf 1 ça marche il y a un pro du forum qui en vend c'est villageBquad moi mon buggy est encore sous garanti alors la bobine de golf je m'en sert en dépannage et malgrés deux panne ou je penser que c'était la bobine mais c'était pas elle.

la seul fois ou elle m'as lacher c'est en rodage aprés 120 km depuis elle as pas bouger et elle est monter sur silent bloc et j'ai + de 1000 km au compteur !!

Partager ce message


Lien à poster
Partager sur d’autres sites
salut a tous !
j ai recuperer 2 bobines de golf 1 mais reste a savoir comment la brancher, quels fils sur lesquels ?

Partager ce message


Lien à poster
Partager sur d’autres sites
le fil noir sur la grosse cosse marquer "BAT" et le fil jaune et noir sur la petite cosse marquer "RUP" ne met rien sur les deux autres.

Partager ce message


Lien à poster
Partager sur d’autres sites

merci Wink , c est branché ca demarre au quart de tour ! MAIS maintenant il calle toute les trentes secondes Crying or Very sad ,de plus le contacteur de demarreur marche plus je mets avec un cable direct de la batterie sur demarreur.. ca doit etre bien le buggy quand ca roule Laughing pour ce soir je laisse tomber sinon je vais perdre patience , ca tombe toujours sur moi les trucs qui marche pas c est terrible la scoumoune Shit

Partager ce message


Lien à poster
Partager sur d’autres sites
prend un petit marteau ou quelque chose de lourd et tape plusieur fois sur le haut du carbu assez fort si ça marche c'est le boiseau qui coince.

Partager ce message


Lien à poster
Partager sur d’autres sites
j ai demonté le carbu et tout souffle ca le fait encore, c est exactement comme s il manquait d essence comme si le boisseau bloquait justement, mais carbu demonté ca fonctionne, ca marchait avant mon probleme de bobine maintenant ca marche plus sans que je touche au carbu, vu sur le forum le probleme avec le robinet d essence j ai essayer aussi en alimentant directement avec un bidon d essence toujours pareil , deseperant ce buggy .

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir,
Il faut que tu demontes le boissseau du carbu, puis tu le poli avec du papier a poncer tres fin. Verifie aussi les contacts au niveau de la pedale de frein et d'accelerateur (je sais plus laquelle en a un) et celui du selecteur.
Bon courage!

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut les amis ,

Je commence vraiment par croire que les Xingyues qui sont vendus en Allemagne n´ont rien de commun avec ceux vendus en France .
Il n´ont pas ou plus de problémes .
Je rappelle qu´en 1 an il y a eu plus de 50 modifiactions sur les Xingyues .

Pourquoi vous ne montez pas le kit de remplacement de bobine .
Cela marche et elle ne chauffe plus du tout .

Partager ce message


Lien à poster
Partager sur d’autres sites
salut salut a tous !! a mon avi suivre les conseille et un bonne chose!

Partager ce message


Lien à poster
Partager sur d’autres sites

j espere reussir a regler tout ces petits soucis et pouvoir un peu en profiter , pour la bobine avec celle de golf ca fonctionne mais apparemment maintenant c est un petit soucis de carburation. je viens de voir que ma pipe s est fendue en enlevant le carbu Shit

Partager ce message


Lien à poster
Partager sur d’autres sites
salut boudou 2b ,tiens bon pour le bug moi aussi j'ai galere au debut mais maintenant je me regale j'ai voulu le vendre au debut puis grace au forum du bpaf j'ai pu me depaner tous seul (souci electrique,batterie,relais ,contacteur de frein....) par contre maintenant je me regal allez forza i a dopu.

Partager ce message


Lien à poster
Partager sur d’autres sites

ah le top je suis pas seul sur l ile a rouler en buggy , enfin rouler Confused pas pour le moment du moin , on s organiser une balade des que ca roule y a de belles pistes l alta rocca ... dans le sud .

pour la pipe d admission probleme resolu je l ai foutu au feu reste plus que la parties alu qui reste et j ai trouver le manchon qui va bien pour relier le carbu dessus , deja ca au moin ca bougera plus .

par contre j aimerais savoir quel est le fil qui se branche a la sonde de temerature d eau .

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...