Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
roadsign

impossible de demarrer...

Messages recommandés

Salut a tous ,
j'ai un xingyue 257cc , il a roulé environ 5h jusqu'ici aucun probleme...mais hier il a demarré puis à caler, je le redemarre , il re-cale rambo
Depuis impossible de le redemarrer , l'allumage est OK, l'essence arrive.

Si qqn connait la solution... je suis preneur

salut

Partager ce message


Lien à poster
Partager sur d’autres sites

tu diras à ton père que je l'avais prévenu ! ! ! lol!lol!lol!

tu croyais tromper quelqu'un en créant ce pseudo !

sale gosse va ! tire la langue

pour ton problème de buggy c'est la bobine qui a laché !

su ce coup là je te félicite pas çà fait longtemps que le forum en parle et tout le monde a eu le même problème !

enfin je veux dire ceux qui ont acheté ce type de buggy !

Partager ce message


Lien à poster
Partager sur d’autres sites

salut
je voulais tromper personne... sifflotte
tu sais ou on peut trouver une bobine ?

Partager ce message


Lien à poster
Partager sur d’autres sites
téléphone à JMONS c'est un pro du forum sur Tournus qui a trouvé un modèle de bobine qui tiens le choc

je crois que ton père l'a déjà appellé

n'essaie pas de la remplacer par la même çà referais pareil...

Partager ce message


Lien à poster
Partager sur d’autres sites

salut salut
choco c'est pas la bobine qui a laché mais l'antiparasite ...

salut

Partager ce message


Lien à poster
Partager sur d’autres sites

oui peut etre mais pour le moment elle est pas morte Mr. Green

salut

Partager ce message


Lien à poster
Partager sur d’autres sites
tiens d'ailleurs qu'est ce qui te fais dire que c'est l'antiparasite ?

Partager ce message


Lien à poster
Partager sur d’autres sites

je l'ai demonté et on est allez voir tip top moto pour voir si il pouvez nous aidez et il nous a dit de verifier l'antiparasites avant de changer de bobine...et c'etait bien l'antiparasites

salut

Partager ce message


Lien à poster
Partager sur d’autres sites
t'as fait quoi ? juste changé l'antiparasite ? et çà remarche ?

Partager ce message


Lien à poster
Partager sur d’autres sites

on a test a l'ohmetre la bobine et l'antiparasites

la bobine fonctionne mais pas l'antiparasites

pour l'antiparasite je vais en cherche un demin et je verrai bien si sa marche Smilej'éspère

Partager ce message


Lien à poster
Partager sur d’autres sites
patiente, il est encore les mains dans le cambouis.

Partager ce message


Lien à poster
Partager sur d’autres sites

du cambouis sur l'antiparasite affraid

m'étonne pas qu'il marche plus ! ! ! !

Mr. Green

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben.....
ca marche toujours pas... Sad
je voit toujour pas que ca peut etre confused
Arrow La bobine marche , l'anparasite aussi ....

d'autres idées ???

salut

Partager ce message


Lien à poster
Partager sur d’autres sites
mettre du carburant dans le réservoir. C'est l'histoire du village chinois en haut de la montagne. Ils acheminent par le sentier les pièces détachées d'un tracteur jusqu'au village. Ils le montent. Le tracteur fonctionne cinq heures. Puis refuse obstinément de démarrer.Twisted Evil Ils le démontent, le descendent de leur montagne en pièces détachées. Le remontent. Diagnostic: Réservoir vide ! Rolling Eyes

Partager ce message


Lien à poster
Partager sur d’autres sites

+1 pour moi bobine, meme si selon ton test elle est bonne!

De toute facon si ce n'est pas elle aujourd'hui , ce sera elle demain!

C'est tellement bien de rouler sans avoir peur de tomber en panne sur le bord de la route (une raison de panne au moins, il y en a tellement déja!)


salut Romain!

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour
Regarde si tu a toujours le ressort de rappel de la pédale d'accélérateur, car s'il est cassé, et cela arrive réguliérement, ton moteur démarre mais il cale dés que tu accélére. A tu tenter d'accélérer directement au carbu ?
Santana

Partager ce message


Lien à poster
Partager sur d’autres sites

salut santana
oui j'ai essayé de d'accelerer directement au carbu mais sa donne toujours rien Sad

Partager ce message


Lien à poster
Partager sur d’autres sites

vérifie dans le carburateur si tout se déplace normalement

et aussi la bougie le miens ne voulais plus démarer

j'commence a vouloir tout démonter a la masse


et j'essai une nouvelle bougie et il démarre comme un neuf

rambo

Partager ce message


Lien à poster
Partager sur d’autres sites

bon trêve de plaisanterie !

je te l'avais dit avant même que tu testes ton antiparasite

combien tu trouves sur les mesures de ton ohmètre ?

Laughing

Partager ce message


Lien à poster
Partager sur d’autres sites
Fred Baie-comeau qc. a écrit:


et j'essai une nouvelle bougie et il démarre comme un neuf

rambo


salut salut
Arrow le carbu est nikel thumright
Arrow oui sa a bien l'air d'etre la bougie...demin je vais en acheter une neuve
...la reponse demin Smile

Partager ce message


Lien à poster
Partager sur d’autres sites
Arrow a l'ohmetre il y a 10 ohm
donc c'est bon...? c'est ce que le cons m'a dit...

Partager ce message


Lien à poster
Partager sur d’autres sites

le mieux c'est que tu lises çà ...

/300-questions-generales-moteur-et-chassis-f55/bobine-la-solution-t7000.htm?highlight=bobine+la+solution

ces gars là se sont arraché pour trouvé des solutions

et il s'avère que même avec une mesure corect c'est toujours la bobine qui déconne...

bon normalement c'est 4,4 ohms.....alors 10 Rolling Eyes

la remplacer par la même ne reglera pas le probleme car çà recommencera
il faut mettre celle de bagnole préconisé par nos amis spécialistes....

si tu t'obstines....le problème s'obstinera aussi .... Laughing

Partager ce message


Lien à poster
Partager sur d’autres sites

100 contre un qui dit mieux
Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

salut salut
oui c'est bien la bougie la cause du probleme...

...100 contre 1 tongue

donc j'ai gagner tire la langue

Partager ce message


Lien à poster
Partager sur d’autres sites

Croise les doigts pour que d'autres soucis ne viennent pas perturber prochainement ton optimisme . sifflottesifflotte

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi je pense que tu devrais faire suivre une bobine au cas ou, sinon tu vas faire comme mon pere en rade dans un chemin, je l'ai remorque avec mon mien.

Partager ce message


Lien à poster
Partager sur d’autres sites
buggysiraptor a écrit:
attends un peu la bobine va suivre......

Citation :
Moi je pense que tu devrais faire suivre une bobine au cas ou


oui je sais je m'atten a se que la bobine lache... Sad

salut

Partager ce message


Lien à poster
Partager sur d’autres sites

moi j'ai remplacer le casse croute dans ma sacoche pour une bobine avec la clé de 10 et aussi un tournevis cruciforme court pour le boiseau LaughingLaughingLaughingLaughingLaughingLaughing

Partager ce message


Lien à poster
Partager sur d’autres sites
bonsoir
pour le boisseau j ai mis des boulons de 10 comme ça pas besoin de tournevis
a+

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...