Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
FRC16

grrrrrrrrr !!! coupure tout les 800 M !!

Messages recommandés

salut à tous,

hier au retour d'une balade, j'ai eu une panne trés bizarre, arrivé à 6 km de chez moi le bug c'est arréter tou seul et au bout d'un moment il a redémarré et c'est arréter au bout de 800 m et ainsi de suite jusqu'a chez moi, je sait plus quoi faire le carbu a était changer en garantie suite a une panne courante sur ces engins : le boisseau qui coince et là j'ai fait 180 km depuis et pas de probléme. hier j'ai fait 75 km avant la panne donc j'ai penser au boisseau mais c'est pas lui en faite ont dirait que 'essence a du mal a arriver au carbu, comment vérifier si c'est ça puisque le robinet est a dépression ? et aussi comment vérifier si la bobine est pas cramer avec un testeur meme si je croit pas qu'elle le soit car le bug prend tout ses tours et commence a avoir des ratés puis il s'arrete.

S.O.S S.O.S MAY DAY menbre du BPAF en détresse !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
allo houston !! vous m'entendez ? ici la navette xingyue grosse panne rien a faire ça continu !!

MAYDAY !! MAYDAY !! S.O.S S.O.S buggyste en détresse !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
salut frc16,il m est arrivé la meme panne cet aprem,et arrivée a la carriere nickel,mais au retour dès que je suis a fond il commence a ratatouiller puis s arrete, j attend 2 min et ca repart(comme le mars)y a tjrs des pannes a la con sur ces trucs chintocs.mais de mon coté je ne peut guerre t en dire + parce que ca me saoule et je verrai a la prochaine sortie si ca se reproduit ...a+ et bon courage parce qu apparement il n y a pas grand monde a qui cette panne est arrivéé.

Partager ce message


Lien à poster
Partager sur d’autres sites
bon ça c'est classique c'est la bobine.
Verifie la résistance du circuit primaire, 4,4 ohms entre les deux cosses de la bobine, le piège c'est qu'a froid ele n'est pas en court jus c'est en chauffant qu'elle se dilate et la elle se met en court jus donc vérifie l'impédance au moment ou il cale ...
mais crois moi je parierais tres tres gros que ça vient de la bobine.....
il ya tout un tas de post sur le sujet. fait une recherche sur les post de mmax (moi) j'ai bien galérer avec cette machine avant de la connaitre...

Partager ce message


Lien à poster
Partager sur d’autres sites
je m'en doutait que c'était la bobine parce que j'ai lu tout les posts sur le sujet mais bon dificile a savoir car j'ai aussi le carbu qui a merdé mais là j'en suis au deuxiéme en 728 km et le boisseau se coince encore j'attend que jacques me dise comment en commander un chez lui et en meme temps je lui commande une bobine car apparament il a des bobine de bagnole et ce serai fiable donc je lui fait confiance parce que j'ai besoin du bug pour samedi prochain, il seras transformé en "safety-car" pour une course d'endurance de solex mais il me faut la bobine avant jeudi donc ça va etre chaud !!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut, une bonne solution pour savoir si c'est un problème d'essence, c'est de mettre un filtre transparent.

Parcontre j'ai le même problème et c'est la bobine, celà m'a fait galérer longtemps, car j'avais fait plusieurs modifs à la fois et j'étais pareil dans le doute.

J'ai même remonté l'ancien carbu d'origine qui fonctionnait mais qui me génait au démarrage et pareil. Même essayer de refroidir la bobine, celà reporte un peu dans le temps la coupure, mais pareil.

Alors pour les bobines, un site sympa pour les avoir pas cher: ex: 600 XT
www.timoto.com/index.php?piece=bobine&num=120

Partager ce message


Lien à poster
Partager sur d’autres sites
FRC 16

Quant ton moteur s' arréte , tu d'ébranche tout simplement l' antiparasite, tu retire ta bougie , tu la remét dans l' antiparasite , tu la pose contre le moteur 5( pour la masse ) et tu regarde si elle fait une ettincel de bonne qualité si celle- ci est faible voir inexistente ,pas bessoin de mesurer la résistance de ta bobine à chaud comme à froid , més la à la poubelle direct et change la par celle de voiture.
Moi je roule depuis longtemps avec celle de ma 304 sans aucuns soucis.

Partager ce message


Lien à poster
Partager sur d’autres sites

Quant ton moteur s' arréte , tu d'ébranches tout simplement l' antiparasite, tu retires ta bougie , tu la remets dans l' antiparasite , tu la poses contre le moteur ( pour la masse ) et tu regardes si elle fait une éttincel de bonne qualité. Si celle- ci est faible voir inexistente ,pas besoin de mesurer la résistance de ta bobine à chaud comme à froid , mets la à la poubelle direct et changes la par celle de voiture.
Moi je roule depuis longtemps avec celle de ma 304 sans aucuns soucis.


J' ai posté trop vite, sans me relire, alors je me corrige . Mais il doit y en avoir encore Embarassed

Partager ce message


Lien à poster
Partager sur d’autres sites
merci à tous pour vos réponse je commence a voir plus clair dans toute mes embrouilles mécanique.

Partager ce message


Lien à poster
Partager sur d’autres sites
QUENTBER a écrit:
Moi je roule depuis longtemps avec celle de ma 304 sans aucuns soucis.


Salut QUENTBER, ta bobine de 304 a t'elle une résistance ballast?, car je suis allé dans une casse et j'ai mesuré les résistances, elles sont trop faibles et donc vont faire chauffer le CDI. Regarde si ton CDI n'est pas brulant, car à la longue il peut claquer, sauf si on rajoute une résistance ballast.
Les causes de casse sont la chaleur et les vibrations, je vais la monter sur silent bloc avec mise à la masse.

La bougie qui donne super c'est DPR8EIX qui se trouve à 15€.

Partager ce message


Lien à poster
Partager sur d’autres sites
salut a tous,comme dit précédement il m arrive a peu près la meme panne mais je pense vraiment pas que ce soit la bobine car c est vraiment qq je suis a fond pendant 1 moment,il coupe et se met a ratatouiller jusqu a s arreter mais le moteur tourne au ralenti avec du mal et s arrete.j attend moins d 1 minute et ca repart nickel ,si c était la bob je ne pense pas qu en 1 min elle est le tps de refroidir mais hier je me suis apercu d un truc,c est qu il merdait de + en + j ai fait le plein a la station malgré qu il y en avait encore 1/4 du réservoir et la il a plus merdé meme a fond sur la route pendant 5 bornes.c est pour ca que je vais plutot m orienter vers ce p.......n de robinet a dépression qui doit merder qq il y a moins d essence dans le réservoir.si toutefois qelqu un connait un robinet classique qui s adapte en lieu et place de celui d origine ca m interresse......merci d avance pour vos avis sur la question...

Partager ce message


Lien à poster
Partager sur d’autres sites
p.... de bordel de m..... c'est pas la bobine j'ai une neuve envoyer par jacques un gars sérieux il m'as envoyer une boine de voiture et c'est pareil donc j'ai débranché le starter pareil, j'ai débranché l'arrivé d'essence ça coule a flot quand je met le contact, je sait plus quoi faire a part le foutre au feu ce p..... de bug !!!

j'aime la mécanique mais mes nerfs ont des limites !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

je viens d'essayer un autre carbu c'est pareil. Evil or Very MadEvil or Very MadEvil or Very Mad
il démare impeccable et dés qu'il commence a etre chaud ça coupe a mon avis ça sent la prise d'air a chaud mais ou impossible à savoir, le concessionnaire rentre demain de vacance ça va chier !! car j'en ai vraiment marre de ce bug !! depuis ce matin j'ai tout essayer avec l'aide du forum et de vos nombreux posts en procédant par élimination la seule panne qu'il reste c'est une prise d'air dés qu'il est chaud. pukerpukerpukerpukerpukerpuker

pour etre sur que c'est pas le robinet j'ai trouver une bonne méthode de test :
il suffit d'avoir un réservoir de tondeuse ou de pocket bike avec une sortie assez grosse pour brancher l'essence en direct sur le carbu. ne pas oublier de mettre un bout de durite avec un boulon de diamétre 5 mm dedans, sur le robinet a dépression du reservoir du bug et si ça deconne, c'est pas le robinet !!! cheers

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est la bobine, ne pas s'obstiner avec les bobines de voitures elles font chauffer le CDI, même celles qui font 4 Ohms, appelées TCI qui fonctionnent avec les anciennes vis platinées, certaines ont la résistance ballast intégrée et d'autres non.

On trouve plein de bobines de moto à la casse pour moins de 30€ et qui font 5,2 Ohms fixées de part et d'autre et plus de soucis. Very Happy

J'ai une bobine de Susuki GS500E de 2004 et c'est du bonheur, démarrage immédiats et aujourd'hui 90 km avec 34°C de temp ambiante et aucun problème à part les 4 vis de la flasque plastique qui supporte le capteur à coté du cardan gauche qui sont parties, vive XINGYUE ils n'ont pas de frein filet confused

Partager ce message


Lien à poster
Partager sur d’autres sites

FRC16...
Quand Jean Luc me dit 100% bobine...

Je cherche une solution Bobine...

En l'ocurence ici...
C'est la bobine...

Tu peux refaire les mesures indiqués dns les nombreux post sur la question et choisir une des solutions preconisée...
Celles de quentber et Jason me paraissent raisonnable...

Hytrack a fiabilisé disais tu?Smile

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour à tous ! salut

J'avais mis la fameuse bobine de 304 (en baind'huile), mais aujourd'hui, plus rien, plus de contact . . . . rien !
apparement le CDI aurait dégagé que ça ne m'étonnerais pas Shit !

Je vais essayer avec la solution de Jason : une bobine de moto,ça me parait plus approprié !

A bientot !

Partager ce message


Lien à poster
Partager sur d’autres sites

dans ce cas si c'est la bobine comment expliquez vous qu'un pro passe par votre site pour vendre des bobines de bagnole ???

et comment expliquer aussi que ma bobine est a pleine puissance 4.4 ohms meme quand le moteur s'arrete je trouve pareil ???

comme votre expérience est plus grande que la mienne dans le monde des "xingyue" je vais essayé la bobine de 500 GS susuki 2004 sauf que moi jai pas de case moto prés de chez moi donc ça va etre neuf alors c'est les derniers frais car ça commence a faire cher la balade, je préfére un bug qui consomme 6 L au 100 km que une bobine au 100 km !! Very Happy

en a peine 2 mois j'ai fait que 750 km alors que mon quad qui était pas aussi fiable avit dépasser les 2000 km en 2 mois car je roule beaucoup normal j'habite la campagne donc je roule en véhicule de loisir !!

Partager ce message


Lien à poster
Partager sur d’autres sites
bon je viens de refaire les test comme m'as dit mac, avec un ohmetre et là surprise à froid j'ai 4,3 ohm et a chaud aprés la coupure moteur (la fameuse panne !) je trouve 5,6 ohm et d'aprés d'autre post quand la bobine est naze elle sort 2,2 à 2,6 ohm hors moi c'est pas le cas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il n'est pas nécessaire de prendre une bobine de Susuki GS500E, toutes bobines pour monocylindre de moto sont valables même honda, Yamaha ne m'enchante pas, car des copains avec 600XT ont déjà eu des probs d'allumage.

Pour choisir des bobines j'avais déjà donné un lien, je le redonne c'est là que je l'ai acheté et j'ai bien, reçu l'identique à la photo, payé par paypal, mais possible par différents moyens. SERIEUX

http://www.timoto.com/index.php?piece=bobine&titre=Bobines

Ce prob de bobine est traitre car vous ne verrez rarement de différence une fois le moteur calé en mesurant sa résistance. Pour ceux qui croient que le CDI est foutu, très rarement, par contre essayez de le toucher quand vous utilisez une bobine voiture, c'est bouillant.

Juste changer de bobine par une bobine de marque et de moto et fixer les deux extrémités sur le cadre, faire une entretoise de bon diamètre.

thumright mac rodgers on a pas encore fait connaissance.

Partager ce message


Lien à poster
Partager sur d’autres sites
Ne cherchez pas la bobine Xingyue c'est de la Daube et rien ne sert d'en reprendre une sauf sous garanti juste l'avoir pour dépannage, on ne sait jamais.

Vous torturez pas avec les mesures, c'est un problème de dilatation extrême et dès que le moteur s'arrête on retrouve sa résistance. Sauf si on va jusqu'à la coupure totale.

Je confirme comme Jean-Luc et MMAX 100% la bobine

Partager ce message


Lien à poster
Partager sur d’autres sites

Vous avez dit la bobine?

salut Comme c'est bizzarre ça me fait changer de bobine jap

Bon disons....... sifflotte

tire la langue

Partager ce message


Lien à poster
Partager sur d’autres sites
salut jason,

les bobine de moto sont elle fiable ? parce que moi ça m'emmerde le concessionnaire veut garder le buggy car il est tétu il dit que c'est un probléme de carburation alors que j'ai essayé avec un mikuni acheté chez JMOMS de village b.quad et le probléme est le meme mais non monsieur dit que un mikuni ne peut pas fonctionné avec le bug.

je sais plus quoi faire !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
FRC 16

A partir de maintenant, tu vas faire un effort pour t'exprimer correctement!

Je ne veut plus lire de grossieretes dans tes messages.

Nous sommes sur un forum tout public et on se doit d'en tenir compte quand

on ecrit.

Ce n'est pas la peine de remplacer certaines lettres par des points!

Partager ce message


Lien à poster
Partager sur d’autres sites

FRC16 je ne me préoccupe pas des problèmes avec tes relations, moi pas vouloir comprendre. confused

Si un Mikuni fonctionne sur le 260 TM28, VM30, VM32, je l'affirme car je roule avec, maintenant c'est les compétences pour trouver le gicleur adéquat etc, mais dans des conditions de réglages catastrophiques, il démarre quand même.

Certains ont eu des probs avec les carbus d'origine et beaucoup ont remplacés par des Mikuni.

Mais dans ton cas tu dois regarder la , attention , la bobine!!! satanas

Partager ce message


Lien à poster
Partager sur d’autres sites
Jérôme a écrit:
tu as raison Jason, je crois qu'il n'a pas bien regarder la bobine!
mdr


Je n'ose plus en parler. Mais voilà mon montage avec radiateur de processeur de PC monter sur un amortissement caoutchouc.
Image Hosted by IMAGE-SERVEUR.com

Puis pour prouver qu'un Mikuni se monte voilà un TM28 régler pour une bougie couleur caramel avec pot IXIL.



Image Hosted by IMAGE-SERVEUR.com

Bon j'ai choisi le pointeau idéal ainsi que le bon gicleur, mais avec le pot IXIL il fait le bruit d'une grosse cylindrée mono 4T

Partager ce message


Lien à poster
Partager sur d’autres sites
bof je me casse plus le tete avec ça, le concessionnaire viens le chercher il verras bien de toute façon le mécano est bon mais le boss c'est monsieur "moi-je-sais-tout" et c'est lui qui dit quoi faire donc autrement dit le bug il va falloir 15 jours pour qu'il le répare surtout quand il se rendras compte que son mécano avait raison pour la bobine car lui il pense que c'est un probléme de chauffe dans le circuit electrique (il veut changer bobine, CDI, et régulateur) et pendant ce temps là moi je vais chercher un oxokart 500 ou un ALP 650 aprés je lui dirai "merci mais je n'ai plus besoin de vos services" et il se demanderas pourquoi il a perdu un client qui se sert chez lui depuis 4 ans (quad et bug).

Partager ce message


Lien à poster
Partager sur d’autres sites
jason,

merci pour les photos ton bug doit etre beau en orange, et pour le carbu moi je met mon mikuni quand il seras de retour du garage mais je vais quand meme prendre autre chose un oxo ou alp et puis meme s'il me dit qu'il a changer la bobine je vais la virer pour mettre une de bécane comme toi avec un radiateur de PC j'en ai des anodisé bleu ça iras bien puisqu'il est bleu.

Partager ce message


Lien à poster
Partager sur d’autres sites
non pas encore le mécano rame pour trouver la panne, d'aprés eux c'est pas la bobine normalement si tout va bien je le récupére en fin de semaine.

Partager ce message


Lien à poster
Partager sur d’autres sites
Alors on a plus de nouvelles?
Mon pere qui possede le HY890 vient de cramer 2 bobines en moins de 300km, celle avec le montage preconise par Hytrack (et Jason), c'est a dire la fixer par 2 vis et sur silentbloc a tenu 50 km.

Jason, peux tu confirmer qu'avec la bobine de moto Suzuki 500GSE y a plus de soucis?

Partager ce message


Lien à poster
Partager sur d’autres sites
je l'ai récupérer donc le probléme etait le robinet d'essence mais par sécurité la bobine a été monter sur silent bloc pour l'instant ça va mais à suivre ...

Partager ce message


Lien à poster
Partager sur d’autres sites
tillon a écrit:
Jason, peux tu confirmer qu'avec la bobine de moto Suzuki 500GSE y a plus de soucis?


J'affirme que ça marche et avec l'écarteur pour mesurer la puissance de l'étincelle il n'y a pas de comparaison c'est le double.

Plus de problèmes depuis, mais en plus d'amortir j'ai refroidi la bobine, voir la photo sur un de mes posts.

Pour la bobine c'est une DENSO susuki 500 GSE mais pour moi c'est du pif, d'autres bobines peuvent faire l'affaire.

Mais ce qui est sûr c'est que celles d'origines ne sont pas conçues pour des utilisations dans les conditions de ce Buggy.

Sur les scoots Linay il n'y a pas de vibrations et elles chauffent moins.

La bobine sur ce buggy est mal placée derrièe le siège pas top. Donc j'ai rajouté un Rad de processeur.
J'ai fait 600km avec et pas de problèmes.

Partager ce message


Lien à poster
Partager sur d’autres sites

Et la bobine du 250 Majesty, elle n'irait pas, puisque les moteurs sont similaires? Je pense que c'est une question pour Jean-luc car il a deja tout testé sur ces moteurs Mr. Green

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut ,

Bien sûr que la bobine du Yamaha Majesty se monte sur le Xingyue Smile et l´inverse est vrai également , d´ailleurs sur un de mes Adly j´ai une bobine Xingyue , qui doit avoir environ 7000 km á son actif Very HappyVery Happy .
Le prix d´une bobine Xingyue est de 10% par rapport á une bobine Yam Surprised

Le probléme du Xingyue est que l´impulsion donnée par l´aimant sur le capteur est environ 3 x plus longue que sur le Majesty ; c´est ce qui fait chauffer le CDI et la bobine .
Sur le Majesty ni le CDI , ni la bobine chauffe .
Par contre si l´on monte un systéme d´allumage complet Yam sur un Xingyue , ce dernier est limité au rupteur environ á 2000 tr/min plus tot .

Voila toute la différence Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.