Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Sebilly-bpaf

y'a rien qui démarre......

Messages recommandés

Bon là je jette l'éponge

La mécanique çà me saoule
J'ai tout remonté
j'ai fait pété le bordel et çà avait l'air de marcher

Je règle le ralenti, le moteur cale et il repart plus

plus un pète de rien...

Vu ma détermination.....

Je pense que je viendrais en VTT et en famille le WE de Blois

What the fuck ?!?spidermanMr. GreenConfusedCrying or Very sad


PS: Si y'a grand de terrain, j'emmenerais ptete même plutôt mon char et mes Kites....pourvu qu'il y ai du vent au moins...

Partager ce message


Lien à poster
Partager sur d’autres sites

+1 Fred


Je fais tout sauf du buggy....j'use pas...je collectionne Rolling Eyes

Boire ou conduire...jai choisi....je bois
drunken

Mr. Green

Partager ce message


Lien à poster
Partager sur d’autres sites
j'avais eu le meme soucis sur un scooter est c'était mon pointo qui était rester coincer

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à toi

çà a l'air de bouger comme il faut dans le carbu
Mais je pense qu'il va falloir que je le démonte correctement


Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
studyLe capteur d'air joue des tours sur le SAITING
surtout avec filtre KN ET GROS GICLEUR

A vérifier :-)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il faut vérifier 2 choses

1/ si la vis d'ai ne se dévisse pas en roulant avec les vibrations

2/ le capteur d'air qui avec les vibrations peut etr défectueux

c 2 cas on été vu sur des buggy Saiting

Partager ce message


Lien à poster
Partager sur d’autres sites
il est ou le capteur d'air ?

Ou alors, tu veux dire la manche caoutchouc du carbu, ou se mets le filtre à air ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Je te fais une ptite photo demain.

Tu l'enlèves pour vérifier que tout est ok et tu le remets si ok

Si il est hs tu le remplace par une valve de pneu pour donner l'étanchéité du carbu et tu en commande un tout neuf.

Sinon vérifie bien ta vis d'air car sur les carbu des Saiting avec les kms et les secousses le pas de vis prend du jeu et la vis descend avec les vibrationsdu moteur... Et du coup tes réglages sont plus bon. bom

Partager ce message


Lien à poster
Partager sur d’autres sites

carbu démonté et nettoyé
essence changé par de la "neuve"
bougie neuve
capteur d'air démonté/remonté + nettoyage (je sais pas comment tester son fonctionnement)

il veut rien savoir cet e.......

Bon là j'ai commencé à changer les phares pour des ampoules 220 V

Je pense bientôt inventer le plus cher candélabre de jardin au monde.
Y'en a qui mettent des nains de jardins, moi ce sera un buggy rambo

Partager ce message


Lien à poster
Partager sur d’autres sites

la bougie fait tu du feu ( étincelle )


regarde si pas de fusible de morte

ou de cable coupé


ou connecteur de mal connecter


ou la compression du moteur


ou l'essence arrive tu dans le carbu.

salut

Partager ce message


Lien à poster
Partager sur d’autres sites
est ce que tu as vérifier tout simplement si l'essence arrivait bien?
enlèves le tuyau au robinet d'essence et donne un coup de démarreur, ça doit "gigler"; c'est régulier que sur les saiting les robinets ne fonctionnent plus

Partager ce message


Lien à poster
Partager sur d’autres sites
et ton revendeur il dit quoi???

C vrai qu'à distance pour réparer un bug c chaud.

Combien de borne il a ton bug???

As tu touché le réglage soupape admission et echappement

Si non

Essaye de lui donner un peu plus d'admission pour voir si çà change .

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu as de l'étincelle , essayes de lui envoyer du start pilote dans le filtre à air , démarre pour voir ... tu peux avoir un problème de starter salut

Partager ce message


Lien à poster
Partager sur d’autres sites

et si tu appellais la "hot line" et que lionel te guide en direct ?

commence par çà des fois çà fait gagner du temps.

salut

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Sébilly,
ChocoBm à pas tort, tu peux appeler dans la journée Lionel est là ,
je pense qu'il peux te guider....
Wink
Peg

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour vos messages....


Alors....

J'ai une durite entre le réservoir et le carbu (celle qui pars du robinet de réservoir et qui a un petit bocal plastique entres les 2)

Quand je démonte côté moteur, l'essence ne coule pas...tout juste une petite goutte d'essence.

Est ce que cela devrait couler ? ou est ce que c'est normal ?

Faut que je trouve une combine pour virer le robinet et brancher la durite en direct....ou changer le robinet par autre chose.

Partager ce message


Lien à poster
Partager sur d’autres sites
sur le robinet au dessus de la durit dont tu parle il y en a une autre qui va jusqu'a un T, aspire a l'autre extremité du robiner et tu devrai voir l'essence couler par celle avec le petite boite en plastique que l'on appelle filtre a essence. Ensuite verifi les deux autre durilte du T (une qui va a la pipie d'admission entre le carbu et la cullasse et l'autre qui va au carbu). Ceux sont ces durite qui permette a ton robinet a depression de faire couler l'essence et a ton boisseau de carbu de ce lever pour accelerer

Partager ce message


Lien à poster
Partager sur d’autres sites
Sebilly a écrit:
Merci pour vos messages....


Alors....

J'ai une durite entre le réservoir et le carbu (celle qui pars du robinet de réservoir et qui a un petit bocal plastique entres les 2)

Quand je démonte côté moteur, l'essence ne coule pas...tout juste une petite goutte d'essence.

Est ce que cela devrait couler ? ou est ce que c'est normal ?

Faut que je trouve une combine pour virer le robinet et brancher la durite en direct....ou changer le robinet par autre chose.


tu cachais bien ton jeu.....

et moi qui joue la transparence.....

en fait je viens de m'apercevoir que tu es pire que moi en mécanique ! ! !

celle qui pars du robinet de réservoir et qui a un petit bocal plastique entres les 2

même moi je savais que c'était le filtre à essence... satanassatanassatanas

Partager ce message


Lien à poster
Partager sur d’autres sites
Sebilly a écrit:
Merci pour vos messages....Quand je démonte côté moteur, l'essence ne coule pas...tout juste une petite goutte d'essence..


enlève le tuyau au robinet et donne un coup de démarreur et en même temps, tu regardes si l'essence sort bien

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors....

J'ai donc ma durite "départ" et une durite plus petite qui reviens au robinet.

J'ai défait la durite "retour" et actionné le démarreur.
Je n'ai pas d'essence qui sort ici quand j'actionne le démarreur.

Est ce que çà veut dire que le robinet est HS ??

Existe t'il un équivalent scooter ou autre ?
Peut on mettre en direct ou bien un robinet "classique" ?

Si la mise à l'air du réservoir était bouché, est-ce que je peux avoir aussi ce symptôme ?

Merci Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce que j'appelle le "bocal plastique" n'est, pour moi, pas vraiment un filtre à essence (on en retrouve un au réservoir)....

Mais une sorte de "vase d'expansion" permettant de voir en visuel si l'essence arrive.....pas tellement de filtrer l'essence.

Mais à priori, je pensais pas bien Mr. Green

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour SEb,

d'ailleur ce pti bocal comme tu dis tu en profite pour le changer par un plus gros type voiture et change tes durites d'essence par de vrai durites made in France....

Robinet d'essence pas standart du tout donc par courrier de chez ALP

Partager ce message


Lien à poster
Partager sur d’autres sites
Citation :
J'ai défait la durite "retour" et actionné le démarreur.
Je n'ai pas d'essence qui sort ici quand j'actionne le démarreur.


c'est normal

pour fair simple ton robinet a deux durite:
1 avec le filtre a essence, par lequel l'essence coule
1 qui va rejoindre un T et sert a transmettre la depression de la pipe d'admission au robinet et au carbu

donc tu laisse branché la durite a depression et tu reessaye, si tu debranche la durite a depression c'est comme si tu avait fermet le robinet

Partager ce message


Lien à poster
Partager sur d’autres sites
Seb...
Debranche juste la durite d'essence qui va au carbu (pas celle qui va à la pipe..) et actionne le demarreur..ca doit pisser...

Autrement aller a la pipe..c'est le reve de beaucoup!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

ben si tu t'y perds pas.... t'es balaise ! ! !

avec toutes ces durites....et tous ces robinets qui partent dans tout les sens

prends des notes ! ! !

lol!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon en fait

Cet aprem, j'ai trouvé un robinet à dépression dans un magasin de scoots.

J'ai monté tout çà mais ma batterie est trop faible pour tenter le démarrage.

En tout cas, l'essence arrive comme tu dis Mac.

Dès que j'ai le temps, je branche les cables et je tente de le démarrer.


Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

Je te promets que l'aimerais etre a coté de chez toi pour te le démarrer ton ane....
Le saiting, je commence a connaitre... Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Jean !

Y'avais bien un problème au robinet à dépression....

Il a bien démarré ce matin.

Mais il a calé, et ne veut plus repartir.
Quand j'essaie de le démarrer, j'ai de l'essence qui coule au carbu...comme si il "débordait" !!

Rolling EyesMr. Green

faut que je regarde si mon assurance couvre les briquets allumés...sous les carbus rambosilent

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

c'est le pointeau qui fait office de robinet mais cette fois dans le carbu lui même, avant de tout démonter essaye de tapotter contre la cuve avec un petit outil, genre clef de 13 plate.

Avant de tenter le redémarrge sêche ta bougie.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Jeager13

Je vais essayer çà cet aprem.

Je pense que je vais déjà essayer de remettre la config d'origine : gicleur 115 et boite à air d'origine...

Après je verrai pour acheter du C4 rambo

Mr. Green

Partager ce message


Lien à poster
Partager sur d’autres sites
Quand l'essence déborde du carbu se ne peut pas être autre chose que le pointeau qui ne ferme pas, soit une saleté soit il est mort si le pointeau n'est plus hermetique.

Trés rarement le floteur qui s'aloudrdit car il devient poreux et "imbibe" de l'esence, ou pour une raison ou l'autre il peut frotter contre la cuve du carbu et ne pas remonte correctement.

C'est en aucun cas une question de diamètre de gicleur mais tu ne veux peut être pas le remettre d'origine pour d'autres raisons.

L'avantage de ce type de robinet dépression et aussi faire que le moteur ne se remplisse pas justement moteur coupé en cas de débordement du carbu, car quand il déborde vers l'extérieur il peut aussi déborder dans le moteur en passant par la soupapes d'admission et delà arriver dans l'huileet diluer cette dernière et la ... pas bon, vérifie quand même que ton niveau d'huile n'est pas augmenté.

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait, j'ai actuellement un gicleur 138...

çà marchait bien jusqu'à ce qu'il cale ya pas très longtemps et qu'il ne veuille plus démarrer.
C'est pour çà que je pensais que le gicleur était en cause, et donc, je voulais remettre le 115 qu'il y avait au début Mr. Green

Je vais vérifier le pointeau....le joint n'a pas l'air abimé (j'ai regardé avant midi)

et je vais vérifier le niveau d'huile.

Merci Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

Seb pour t'expliquer: on parle de trois choses

1) le robinet sous le réservoir
2) le pointeau
3) le gicleur

compare avec

1) ta vanne d'arrivée d'eau principale
2) le robinet qui coupe l'eau de ton tuyau d'arreosage
3) ton pistolet d'arrosage

la comparaison est parfaite :

si 1 laisse passer
c'est retenu par 2
et si 2 ne laisse pas passer
3 n'a pas d'eau quel que soit son ouverture Mr. Greenstudy

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour l'explication !

Donc....

çà fonctionne bien puisque l'essence arrive au carbu (pour le robinet réservoir)

j'ai séché la bougie et il est reparti.
Mais il tourne 30 s et plus rien et c'est encore la galère pour le redémarrer.

Je pense qu'il y a trop d'essence à arriver.
Bon je démonte tout le bordel et on va voir après.

Enfin, bon j'ai une nouvelle panne !
Ma mégane me sert à le démarrer (aux cables)
Ces putains de maudits cables ont bougé et les pinces se sont touchées.
Résultat, y'a un fusible qui a dû sauter sur la bagnole.
Elle veut plus démarrer non plus !! rabbit (je vais le retrouver quand j'aurais viré tous les plastiques... Rolling EyesMr. Green )

Je suis maudit.
J'aime pas la mécanique et elle me le rends bien Rolling EyesMr. Green

Partager ce message


Lien à poster
Partager sur d’autres sites
salut
la mecanique
c est beaucoup de patience
et
un peu de logique
reste calme change ton fusible de ta megane(je pense que la boite a fusible et sous le volant)
et a mon avis jeagger et sur la bonne voie
a+

Partager ce message


Lien à poster
Partager sur d’autres sites

A l'occasion, je prendrais une photo d'ou se situent les fusibles....

Pas ceux sous le volant....ceux qui sont à côté de la batterie...les 70A et 50A impossibles à atteindre sans démonter batterie et tout le tintoin

Crying or Very sad

Partager ce message


Lien à poster
Partager sur d’autres sites
Seb...
Je pense que ton boiseau ne coulisse plus dans la cuve...Il reste coincé...

Sort le (tu sais, je l'ai fait devant toi chez Makaya) et donne un coup de papier de verre...
Ne vas pas te lancer a changer le gicleur...ca marchait avant, comme le dit rené, y a pas d'incidence...

Si l'essence deborde c'est que le pointeau (commancé par le boiseau) ne remplit plus son office...

J'espere que j'ai juste au niveau des mots, mais je pense que c'est ca..

Partager ce message


Lien à poster
Partager sur d’autres sites

Carburateur, pointeau, flotteur peut etre?

La direction generale est bonne, encore un petit effort sifflotte

Partager ce message


Lien à poster
Partager sur d’autres sites

Tant que je suis dans les conseils, faites attention quand vous utilisez la batterie de la voiture pour démarrer le branchement des cables doit être brève au risque de faire <<claquer> la batterie du bug.

Car c'est comme vous mettiez un très gros chargeur sur la batterie du bug, c'est à dire une charge selon la puissance de votre batterie de 40 à 70Amp rambo

Partager ce message


Lien à poster
Partager sur d’autres sites

He! le copains des dauphins savant!..
T'as fini de persifler ouais! Aide nous (enfin Seb..) au lieu de te gausser!!!Laughing

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.