Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
chasis09

Arriver, Monter et deja en panne

Messages recommandés

Voila ca y erst mon bugg est bien arriver, je l'es monter mis la batterie en charge toutes la journée et ce soir au moment de le demarrer pour voir comment ca tourner rien.
J'ouvre le boitier ou y a les fusible et la le fusible mort.
Au moment ou je branche le nouveau pareil
Quelqu'un a t'il deja eu le cas????

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue dans le monde impitoyable de l'infiabilité Exclamation

Déjà avec un testeur de continuité, regarde si il n'y a pas une liaison équipotentielle entre les fils rouge et noir débranchés de ta batterie.

Partager ce message


Lien à poster
Partager sur d’autres sites

En bricolou ça se dit un coursjus...
Very HappyVery HappyVery HappyVery HappyVery HappyVery HappyVery HappyVery HappyVery Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
MMax a écrit:
En bricolou ça se dit un coursjus...
Very HappyVery HappyVery HappyVery HappyVery HappyVery HappyVery HappyVery HappyVery Happy


Affirmatif mdr

Mais pourquoi faire simple quand on peut faire compliqué. satanas

Monter un buggy sois même, impose une très bonne connaissance en mécanique et électricité.

Bon courage.

Partager ce message


Lien à poster
Partager sur d’autres sites
je suis mpecanicien donc je trouverai mzais je demande au cas ou quelqu'un es deja eu la panne
G deja tester le fils rouge qui vas a la batterie la masse
et le fils rouge qui vas au neiman.
demain matin a la premiere heure j'attaque et je vous tien au jus

Partager ce message


Lien à poster
Partager sur d’autres sites
quand tu as serré quelque part tu as ecrasé un fil qui est mainteant en contact avec la masse...
sur un des mes DZ, c'etait au niveau des support garde boue...j'avais ecrasé les fils...

...cherche...

Partager ce message


Lien à poster
Partager sur d’autres sites

A l'arrière du cylindre il y a une patte qui, dès qu'on la désolidarise du bloc moteur, enlève une masse, enfin c'est ce qui m'est arrivé! Juste après avoir fait cette manip, mon piège a démarré. Rolling Eyes.C'est une petite patte en métal jaune bordée d'une bande en caoutchouc noir.

On ne sait jamais! ! ! ! ! ! !

Partager ce message


Lien à poster
Partager sur d’autres sites

Je l'ai trouver la panne en fait j'ai fini de monter mon bugg dans lea nuit et me suis planter en branchant la batterie....
Ca la fou bien pour un mecano Very HappyVery HappyVery Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
chasis09 a écrit:
Je l'ai trouver la panne en fait j'ai fini de monter mon bugg dans lea nuit et me suis planter en branchant la batterie....
Ca la fou bien pour un mecano Very HappyVery HappyVery Happy


Les cordonniers sont les plus mal chaussés. mdrmdrsifflotte

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...