Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Bug Brothers

1ère grosse panne sur bugrider

Messages recommandés

En effet après 1600 kms parcourus avec mon bug ,de première génération , la première panne ..............un garde-boue arrière desséré!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Bug Brothers a écrit:
En effet après 1600 kms parcourus avec mon bug ,de première génération , la première panne ..............un garde-boue arrière desséré!!!!!!


Quel galère!!!!! Raméne le tout de suite chez ton cons satanas

Partager ce message


Lien à poster
Partager sur d’autres sites
Atome a écrit:
Bug Brothers a écrit:
En effet après 1600 kms parcourus avec mon bug ,de première génération , la première panne ..............un garde-boue arrière desséré!!!!!!


Quel galère!!!!! Raméne le tout de suite chez ton cons satanas



Et en plus il est MODO !!!!



satanassatanassatanassatanas

Partager ce message


Lien à poster
Partager sur d’autres sites
LaughingLaughing enfin un prob à régler; comme atome t'as dit "retourne immédiatement chez ton conces; c'est inadmissible satanassatanassatanassatanas

Partager ce message


Lien à poster
Partager sur d’autres sites
je suis sous garantie jusqu'au 29 août et de toute façon j'ai pas de clé de 10!

Partager ce message


Lien à poster
Partager sur d’autres sites
Bug Brothers a écrit:
je suis sous garantie jusqu'au 29 août et de toute façon j'ai pas de clé de 10!


Alors revend ton buggy pour acheter une clef de 10 satanas

Partager ce message


Lien à poster
Partager sur d’autres sites
Bon, ben moi qui voulait passer commande d'un bugrider, va falloir que je réfléchisse encore..... j'y crois pas un retro à 1600km, je peux pas l'admettre..

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...