Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Goxter

Probléme de vonde ou ventilateur ????

Messages recommandés

Bonjour,
Voila depuis samedi je suis en panne...Embarassed
Probléme de chauffe en effet le ventilateur ne tourne plus ,nous avons alors demonté le ventilo et fait tourné seul sur la batterie et il là il fonctionne ,nous l'avons remonté sur le bugg. et rien le temoin de température s'allume .Depuis quelque temps le temoins s'allume de maniere bizare sur de courte duré jusqu'a la panne.
Pouvez vous me donné un conseil .
Par avance merci salut
Pierre

Partager ce message


Lien à poster
Partager sur d’autres sites
salut goxter

c'est certainement ton mano contact de ventilo qui est hs; ponte les fils qui arrivent à ce mano contact, si le ventilo s'enclenche c'est bien lui qui est hs.
j'espère que tu n'as pas roulé comme ça jusqu'au moment ou ton moteur s'arrête sinon tu risque d'avoir de gros frais (embiellage piston cylindre,etc....)

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci de ta réponse
Peut tu mettre des photos , le probléme est que mon bugg est en provinse mais tu pourrais me fournir la pcs par courier pour le réparer le wkend prochain, met moi une photo de la pcs et le prix ,car mon cons n'as rien en stock et je vais attendre.
Merci Jean

Partager ce message


Lien à poster
Partager sur d’autres sites

JEAN MON AMI TU N' ES TOUJOURS PAS MENBRE DU BPAF??? Shit

Partager ce message


Lien à poster
Partager sur d’autres sites
salut
scratchscratchscratch comment ça !!!!! je ne suis pas membre du bpaf!!
j'ai du être dans les premiers inscrit

Partager ce message


Lien à poster
Partager sur d’autres sites
Pourquoi ils ne te mettent pas le LOGO BPAF sous tous tes messages?

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...