Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
manoboto

Branchement alternateur/démareur J9 2,5L diesel

Messages recommandés

Bonjour, suite à des problèmes de démarrage je récupère le solénoide d'une vieille espace 2 essence
que je met en place sur le démarreur du J9.
L'opération s'effectue sur un J9 2,5L diesel de 90 venant d'un lycée et qui possédait un tachymètre avec disque
dont j'ai enlevé l'ensemble.
Comme un imbécile j'avais déposé la batterie pour la recharger et je la remet sur le J9
à l'envers et la branche comme si de rien n'était.
(je comprenais pas pourquoi mes essuies glace ne s'arrêtait pas)
Mes neurones réunis la batterie est mise en place correctement; les fils sont reliés au solénoide, et la rien;
à part le préchauffage qui s'allume.
Je décide de retourner le solénoide (je croyais qu'il n'y avait pas de polarité et ça doit être vrai)
Après branchement des fils le véhicule démarre mais le voyant de préchauffage ne s'allume pas.
Il y à les 2 voyants qui restent allumé correspondant au circuit de freinage et au frein de stationement;
peu-être le ressort de contact du frein à main qui est manquant ainsi que les plaquettes à vérifier
car le niveau du liquide de frein est bon.
La batterie chargée et débranché 13v
La batterie branché donne 12,8v
Le J9 démarré la batterie branché descend et donne 11,3v
Est ce que le branchement au solénoide est bon, soit:
-Gros cable batterie au + du solénoide
-Gros cable blanc au + du solénoide
-Gros fil jaune à la cosse relié au + du solénoide
-Gros fil noire relier à la cosse seule du solénoide
Il y à un également un fil vert qui est relié au support filtre à huile et un fil noir avec une cosse femelle non branchée (voir photos 2).
L'alternateur ou le régulateur n'ont pas l'air de remplir leurs rôles de recharge; ont t-ils pu être endommagé par l'inversion de la batterie ?
Merci par avance à ceux qui pourrait me renseigner.


Détail du raccordement au solénoide


Vue d'ensemble avec une cosse qui se balade.


Branchement alternateur Valéo 12v 50A ref:A13N 144/2183 106 K 9 E

Bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, si quelqu'un pouvait m'aider pour le branchement du démarreur.
Si je branche
-Très gros cable batterie au + du solénoide
-Gros cable blanc (N°101 qui vient du boitier de préchauffage) au + du solénoide
-Moyen fil jaune (N°105 qui vient du boitier de préchauffage) à la cosse relié au + du solénoide
-Moyen/gros fil noire relier à la cosse seule du solénoide
Il y à un également un fil vert qui est relié au support filtre à huile et un fil noir avec une cosse femelle non branchée (voir photos 2).
Avec ce branchement le véhicule démarre/le voyant de préchauffage ne s'allume pas/la batterie ne charge pas.
En inversant le cable noir et le cable jaune le véhicule ne démarre pas/le voyant de préchauffage s'allume/la batterie ne charge pas.
La batterie est bonne et viens d'être chargée.
Quelle est la prescription docteur ?

Vue du boitier de préchauffage.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.