Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
major

la good vibe?

Messages recommandés

hello!

je viens de faire changer l'embrayage en meme temps que la couronne de volant moteur sauf que depuis que j'ai changé l'embrayage j'ai une super vibration au point mort a l'arret, je pensais que ca venait du pot mal fixé mais quand j'appuie sur l'embraye cette vibration cesse... une idée?
et pour ne pas refaire 15000 sujets j'ai tjs le meme probleme au demarrage, tac tac tac, lanceur changé , neimann aussi, batterie pleine et maintenant la couronne... on me dit que ca peut etre les charbons...

je craque...

(de plus quasi impossible de demarrer le j9 en cote, il cale, j'suis obligée de forcer a mort pour demarrer, sur le plat impeccable..
aujourd'hui lorsque je tenais toujours la clef en position demarrage le moteur s'arretait tout seul...)

ca fait beaucoup en un sujet mais c'est un condensé! ca fait des mois que je suis la dessus ca me rend dingue!

merci de m'eclairer Smile

Partager ce message


Lien à poster
Partager sur d’autres sites
pour t'éclairer tu peux avec un bidon d'essence et une allumette faire un joli feu !! ( la nuit car sinon ça n'éclaire pas !! ) HAHAHAH
bref

niveau moteur c'est bizarre car point mort et embrayage enfoncé c'est la même chose
( la pédale est plus dure ?)
niveau boite ça libère l'arbre primaire .
( est il en face bien centré ?)

la vibration est le bruit ou la caisse qui bouge ??

pour le tac tac c'est peu être un problème de masse ??

Partager ce message


Lien à poster
Partager sur d’autres sites
La pédale n'est pas plus dure non, c'est un bruit de vibration genre brrr Haha ! Apparemment pas de masse...

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour les difficulté de démarrage en cote et le fait qu'il s'arrête tout seul je pencherait pour un problème d'arrivée gazoil.
filtre bouché, durite bouché ou se bouchant suivant la pente...

J'ai déjà eu cette panne .

Sinon, point mort et embrayage enfoncé se n'est pas la même chose.
Dans un cas le disque d'embrayage est en contact, dans l'autre non.

Au point mort il est en contact mais comme aucune vitesse n'est enclenché, l'arbre tourne dans le vide.

Dans l'autre le disque n'est pas en contact et l'arbre principale de boite ne tourne pas.

Disque monter à l'envers ?!
Problème de centrage ?
Silent bloc coupé ?
Difficile de savoir !!!!

Pour le tactactac, oui un problème de masse est bien possible.

Partager ce message


Lien à poster
Partager sur d’autres sites
aucune masse a priori... bon bah je crois qu'il est bon pour redemonter m'embrayage! c'est pas une grosse vibration mais c'est vraiment etrange , j'ai vu sur un autre sujet que ca pouvait etre du a un embrayage gras ?!
les silent bloc moteur ont ete changés

Partager ce message


Lien à poster
Partager sur d’autres sites
question bete, mais n'y aurait -il ps un soucis pour passer les vitesses si il etait monté a l'envers ou decentré? quels sont les risques?

Partager ce message


Lien à poster
Partager sur d’autres sites
Je sais que quand j'ai démonter mon moteur le disque d'embrayage avait été monté à l'envers. Du coup des rivets de montages avaient des marques d'usures.

Donc quand le disque est monté à l'envers, quand on embraye il y a quelque chose qui frotte encore ou qui risque de frotté et qui peut donc créer une vibration.

Mais bon ... ?!

Et les silent block de boite il sont bon ?

Pour la masse, il faudrait essayé avec une paire de pince de démarrage.
Placé un des cables de démarrages entre le moins de la batteries et le blocs moteurs à un endroit bien propre.

Si le bruit cesse, alors c'est bien une mauvaise masse.

Partager ce message


Lien à poster
Partager sur d’autres sites
donc je debranche le cable de masse et le met ma pince noire de la batterie au moteur? c'est bien ca?

avant le changement d'embrayage il n'y avait pas ce bruit donc je pense qu'ils sont bons,

tu penses que ca vaut le coup de le refaire demonter?

Partager ce message


Lien à poster
Partager sur d’autres sites
je crois bien que mon ancien embrayage etait monté a l'envers aussi les rivet etaient usés :/ a tout les coup il a remonté comme l'ancien... donc avec l'usure ils feront moins de bruits...

par contre je ne sais pas si en roulant cette vibration est toujours la je n'arrive pas a l'entendre

Partager ce message


Lien à poster
Partager sur d’autres sites
decentré pas possible sinon il aurait pas pu emboiter moteur / boite

disque a l'envers je doute que ca debraye et meme je doute que ca se monte

voir par contre mavaise serrage du mécanisme je m'explique

le serrage d'un mecanisme d'embrayage se fait progressivement et en etoile sinon tu as toute les chances de le monter de travers et faut pas grand chose pour que ca vibre

ce n'est qu'une hypothese tiens nous au jus

Partager ce message


Lien à poster
Partager sur d’autres sites
Le disque à l'envers je l'ai vue de mes yeux quand j'ai du remplacer ma boite.
ça se monte, ça débraye mais ça frotte un peu, une fois usé ça frotte plus.
Et il a roulé, trés bien, pendant un moment, comme ça, puisque c'est ma boite qui a lâché par manque d'huile.

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai pas dis que des conneries!!
( la dernière fois que mon démarreur faisait AC TAC j'avais un moteur bloqué.)

donc la théorie d'un mauvais montage de la boite ou de l'embrayage qui peut bloquerquelque part peut empêcher le démarreur de se placer .

moi je ne roulerai plus comme ça

Partager ce message


Lien à poster
Partager sur d’autres sites
Il faisait déjà ça avant le changement d'embrayage ! C'est arrive du "jour au lendemain"

Partager ce message


Lien à poster
Partager sur d’autres sites
/t4720-bruit-bizarrj'ai vu ca, ca correspond bien a mon probleme j'ai l'impression... j'essaye de faire une vidéo de tout ca tout a l'heure, ca sera peut etre plus clair

Partager ce message


Lien à poster
Partager sur d’autres sites
dans le cas ou ca serait la butée, la piece a été commandée par le garagiste , a-t-il l'obligation de reparer a ses frais?

Partager ce message


Lien à poster
Partager sur d’autres sites
Ça dépends , est-ce lui qui avait remonté l'embrayage ?
Si oui, je pense que c'est à lui de prendre en charge ce problème.
Sinon, non, il n'y est pour rien.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il a monté du neuf pour l'embrayage ?

De toute manière c'est ça responsabilité dans ce cas là.
Ou il te rembourse la totalité de la main d'œuvre et tu fais faire la réparation par quelqu'un d'autre.
Ou il fait la réparation gratuitement.

A mon avis !??!

Partager ce message


Lien à poster
Partager sur d’autres sites
il l'a commandé neuf, j'suis en train de charger les vidéos ca sera plus comprehensible

Partager ce message


Lien à poster
Partager sur d’autres sites
Faut retourné le voir, il a peut-être la clef du problème sans avoir à tout refaire.

Partager ce message


Lien à poster
Partager sur d’autres sites

et voici la vibration, on entend bien que ca s'arrete quand j'appuie sur l' embrayage

Partager ce message


Lien à poster
Partager sur d’autres sites
les tôles de protection de boites sont elles bien fixées??
le levier de vitesse a t il du jeu?

pour ton garagiste, vu l'age du camion je ne serai pas surpris qu'il te dise que c'est normal que les élément lâche quand on monte du neuf
car cela force plus et les éléments vieux lâchent ...

Partager ce message


Lien à poster
Partager sur d’autres sites
La en l'occurrence tout est neuf, la boîte ne bougeait pas avant et pas de jeu dans le levier

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour le tactac je sais pas.
Mais pour le bruit de l'embrayage je ne le trouve pas si inquiétant ?

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est pas super flagrant sur vidéo, en love ça s'entend beaucoup plus

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour.

Le J de mon père a un peu le même bruit mais moins fort. A mon sens, soit c'est le roulement principal de la boite (de l'arbre primaire ??) qui commence à fatiguer, soit le roulement de l'embrayage qui lui aussi se fatigue.

T'as changé l'huile de ta Boite? Essaye de mettre un additif pour boites.

C'est juste un avis.

Quant au démarreur, je pense que toutes les piste ont déjà été fournies.

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
Ouais mais si le roulement de boite était fatigué ça aurait fait du bruit avec le vieil embrayage aussi non ? Le roulement de l'embrayage à été changé ! TOUT l'embrayage est neuf ! Avant le changement de celui ci il n'y avait aucun bruit... J'ai pas vidangé la boîte mais vu qu'on y a pas touché je ne pense pas à un problème de celle ci... Pour moi c'est le nouvel embrayage ou son montage mais après je ne sais pas quelle pièce avant que je le change tout allait bien...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il suffit que l'ancien accouplement boite moteur soit légèrement différent (des millésimes quoi...) pour qu'un des roulements se soit usé différemment. Maintenant avec le nouveau montage légèrement différent, les roulements de boite peuvent être plus libres et de ce fait ils chantent quand ils ne son pas en charge.
Si en mettant un additif de boite le bruit disparait ou s'atténue fortement, t'es fixée.

Partager ce message


Lien à poster
Partager sur d’autres sites
tu mets quoi comme additif?

ca craint a fond un roulement de boite ou j'peux rouler comme ca?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a des additifs spécifiques de boite. Chez AD par exemple. Ils vont rendre l'huile plus accrocheur. Si c'est le roulement principal qui a pris un chouia de jeu, on est encore loin de l'usure complète. Surtout qu'il ne force véritablement pas dans la mesure où ne sert véritablement pas d'appui.
Encore une fois, c'est juste un avis.

Partager ce message


Lien à poster
Partager sur d’autres sites
en roulant je n'entend pas cette "vibration " c'est vraiment a l'arret et au point mort... j'espere que c'est la butée vu que les pieces sont garanties... pour le roulement de boite, faut tomber le moteur evidemment? une fois le roulement changé est ce que ca peut jouer sur la boite (enfin autrement dit ne vaut mieux -t-il pas mettre une nouvelle boite?)

Partager ce message


Lien à poster
Partager sur d’autres sites
Mettre une nouvelle boite? Mais non! Celle-ci va durer longtemps encore. Et si elle casse, là oui tu mettras une nouvelle. Mets l'additif pour commencer.

Partager ce message


Lien à poster
Partager sur d’autres sites

je vais voir ca Smile
jvais deja vidanger pour voir si ya de la limaille..


merci pour vos reponses

Partager ce message


Lien à poster
Partager sur d’autres sites
Je suis d'accord avec fred c'est un bruit de butée d'embrayage et ce ne pas grave.
Ce n'est que mon avis et je crois que tu ne devrais pas t'en inquieter.

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est pas  un roulement ca surtout que des que tu debraye le bruit stop a priori ?

un roulement aurait plus tendance a siffler

voir aussi si le mecano a bien engager la fourchette sur sa rotule est bien clipé sur la butée

Partager ce message


Lien à poster
Partager sur d’autres sites

Juste pour illustrer mon propos sur un disque monter à l'envers.
Je l'avais gardé pour souvenir.




maintenant un disque normal, la de 504.


On vois bien comment les quatre ergot sous les ressors ont été usée !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
desolé pour les reponses tardives!




ceci dit, apres semaines de vacances , le garage rouvre, j'y ai redeposé le j9,

le demarreur a encore une fois ete ramené en reparation, essai sur banc concluant, une fois remonté, RIEN, le jus disparait dans le solenoide (qui a ete changé), donc je pense que je vais changer le demarreur tout simplement....

Tout le cablage de masse a été refait, neiman rechangé etc....

Pour le fait qu'il cale en cote (nez en l'air) , le garagiste me parle d'un joint de la pompe d'injection, je suis sceptique et je veux changer la pompe d'amorcage avant d'attaquer le pompe a injection mais je n'ai pas trouvé de sites internet ou choper une pompes de reamorcage neuve (je suis d'ailleurs passée par la case recherche de pieces)!

Pour le bruit a l'embrayage, comme je le craignais, le garagiste me parle de roulements de boite qui travailleraient..., il aurait, selon ses dires, redecallé le moteur pour voir si l'embrayage n'avait pas "bougé" et non tout serait nikel!

il a vidangé la boite, pas de trace de limaille, les vitesses passent nikel.

Toujours selon lui, le bruit n'est pas inquietant et je peux rouler comme ca, je suis sceptique, par moment le bruit est enorme et parfois moins...

ca fait plus de 3 mois que je ne peux utiliser le j9, je suis un peu a bout...

Partager ce message


Lien à poster
Partager sur d’autres sites
Sous peine d'agacer je me répète. Un bon additif boite et, au niveau du son, tu seras tranquille durant un temps.

Partager ce message


Lien à poster
Partager sur d’autres sites
tu as une marque a me recommander?

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi je sais que quand je vais chez AD il ont une sorte d'huile de boite additivée en expo dans un engrange qui réussi à monter facilement jusqu'à la partie haute de la boite et à créer une pellicule au tour des engrenages que l'huile normale (à côté en expo aussi) ne réussi pas.

De toute façon, je pense que nous parlons là d'une vingtaine d'euros, donc ça ne coûte pas grand chose d'essayer.

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour bonjour!

alors devant l'incapacité de mon garagiste a prendre mon camion au plu vite, j'ai mit les mains dedans, on est jamais si bien servi que par soi meme, le camion ne cale plus au démarrage!


la cause etait plus que bidon: la vis de purge non serrée!!!


pour ce qui est de l'embrayage j'ai remarque qu'en accelerant au point mort a 1/3 pedale enfoncé le bruit s'arrete...

j'irai chercher quand meme l'additif ce week end, mais si ca peut donner une idée sur ce que c'est....


et pour le demarreur j'en ai trouvé pas mal sur internet mais impossible de savoir si le mien a 10 ou 9 ou 11 dents sans le demonter, j'ai essayer de toper ses references, je n'ai reussi a lire que:

10E9
0(ou D) 0 P(ou R) 1 11ll 2v

cette reference quelque soit "l'ordre" dans lequel je la rentre ne correspond a rien :/

Partager ce message


Lien à poster
Partager sur d’autres sites
Fred33 a écrit:
on dirait bien ta butée qui fait ce bruit
Je pense aussi.

Tu as changé la butée et mécanisme?

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...