Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
multiplatiste

Taille pneus hiver ?????

Messages recommandés

Bonsoir,je suis a la quete de pneus hiver,hors on m'en propose des "occasions" mais la taille est 195 65 R 15 ......puis je les mettre (en etant dans la légalitée)
merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
j'ai la meme taille de pneus sur ma titine
195/65/15 en ete comme en hiver .................. donc je suis pas bon

Partager ce message


Lien à poster
Partager sur d’autres sites

Normalement en jante tôle 185/65/15
Et en jantes alu 195/60/15
En H pour les pneus été et Q pour les pneus hivers

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
et bin alors ca va !! j'ai de la jante tole ..........
merci du tuyau

Partager ce message


Lien à poster
Partager sur d’autres sites

Marcel me parle de 195 65 R 15
Qui ne corresponds pas au Multipla (c’est pour le Scénic 1 il me semble)

Partager ce message


Lien à poster
Partager sur d’autres sites
Finalement je prends mes pneus au garage SRVO (celui qui vend le multipla jaune) ou mon fils a eu sa punto

4 kleber en 185 65 R 15 H posés pour 300 euros (75 euros le pneu posé)

rendez vous samedi prochain

Partager ce message


Lien à poster
Partager sur d’autres sites

Fait le montage sur le Multipla pour être sur, tu ne dois pas toucher l’amortisseur et l’étrier de frein

Avec ET 43 tu rapproches ta jante de l’amortisseur de 11.5 mm par rapport a ET 31.5 du Multipla

Le Multipla sera moins large de 23 mm, donc peut être une légère différence de tenue de route

Partager ce message


Lien à poster
Partager sur d’autres sites
psst tu m'as fais peur hier ...la il y a du 195 65 R15 ,je crois qu'un membre ici roule avec ces pneus la (jantes identiques?)

rassures moi..bon je suis pas la jusque 18h30..a plus

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu as un doute, mets une de ces jantes sur le Multipla avant d’acheter tes pneus

Partager ce message


Lien à poster
Partager sur d’autres sites
je suis passé a l'auto leclerc le gars me dit que je dois pas avoir de soucis,juste voir si le pneu touche pas....mais logiquement ça va

Partager ce message


Lien à poster
Partager sur d’autres sites
donc si je comprends bien pour notre multipla il y a que les pneus en 185 65 15 88 h que l'ont peut mettre dessus ? ou autre ? car je dois changer les mien cette semaine apres 30 000 km .

Partager ce message


Lien à poster
Partager sur d’autres sites
ça depend !en fait d'origine sur ELX 195 60 R15 (comme le mien),mais tu peux mettre du 185 65 R 15 (vus en pneus neige sur le VO sur le site SRVO)

les SX avaient des 185 65 R 15 d'origine mais jantes tole...sur les jantes d'occasion que j'ai acheté il y a des 195 65 R 15 ,le gars me dit que c'était sur un multipla...

Partager ce message


Lien à poster
Partager sur d’autres sites
moi sur les jantes alu ( elx) . je suis en 185 65 15 donc pas bon ??
pourtant elle a passé le controle comme sa ......

Partager ce message


Lien à poster
Partager sur d’autres sites
non c'est bon tu_ as le droit d'avoir des deux tailles ,par contre le 195 65 R 15 est interdit! je viens de demander au CT pres de chez moi pour les jantes,il a eu du mal a comprendre ce que je lui disais......

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour Titeuf....

J'ai enfin eu le temps d'essayer,j'ai mis la roue avant droite,bon ça passe,l'etrier est a 1 voir 2 mm du bord de la jante,j'ai fais tourner a la main ça touche pas...bon demain direction garage...

Partager ce message


Lien à poster
Partager sur d’autres sites
Normal, puisque tu rapproches la roue de l’amortisseur de 11.5mm

Il n'y a que les justes qui vont au paradis

Partager ce message


Lien à poster
Partager sur d’autres sites
Pneus montés sur jantes acier,mais juste pour l'etrier...enfin me voila tranquille,merci Larent pour ton aide et tes infos..

amicalement

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,
J'aimerai juste une confirmation.
mes Multipla sont montés en 195/60/15 H sur jantes alu.
je vais acheter (à mon voisin) 4 roues complètes sur jantes tôle en 185/60/15.
Puis-je monter les pneus 185 sur mes jantes alu?

Partager ce message


Lien à poster
Partager sur d’autres sites
pour etre au norme, il faut du 185/65/15 88H ou 195/60/15 88T
ces pneus se montent aussi bien sur jantes alu ou jantes tole, aucun souci

si tu fais la demarche pierrot (mettre du 185 sur jantes alu), pourras tu me dire si le train avant est plus souple, c'est a dire si on sent moins les irrégularités de la route.... car sur le mien j'ai des 195/60/15 qui font trembler le tableau de bord, comme si j'avais gonflé les pneus à 5 bars !!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Question montage, les jantes alu sont un poil plus large que les tôle, mais il y a de la marge, ça devrait se monter.
Sur ma smart, mes 205/50 15 sont montés d'origine sur des jantes respectivement en 6 et 7" de large à l'avant et à l'arrière.
La différence entre les jantes tôle/alu du Multi' est de 1/2" seulement, il me semble...
Mais par contre, si c'est bien du 185/60 15, la taille n'est pas équivalente, ça doit être 185/65 15.

Partager ce message


Lien à poster
Partager sur d’autres sites
effectivement, un poil plus large, mais le 185 est la largeur mini que peuvent accepter les jantes alu, donc c'est ok
j'avais lu ça dans un tableau... mais j'arrive plus a trouver, mais j'en suis sur, aucun soucis

Partager ce message


Lien à poster
Partager sur d’autres sites
Non cédric, ça ne résoudra pas ton problème, puisque le flanc garde la même hauteur,(histoire de garder le même diamètre de roue). Il ne faut pas confondre taille de pneu (60, 65...qui est un pourcentage de la largeur)et hauteur de flanc
Un Multi', ça vibre, ça tremble, et c'est "normal", ça vit, quoi...

Partager ce message


Lien à poster
Partager sur d’autres sites
hs on
au fait Jol, merci pour la localisation des membres sur la cartes, mais comment que ça se fait que je ne vois pas la carte ?! souci informatique, mais où ?
sur un autre ordi (du boulot) je vois la carte, meme dans ta signature... mais sur ordi perso, rien ; pourk ?
hs off

Partager ce message


Lien à poster
Partager sur d’autres sites
ouahi ok, t'as raison Jol, je pense que je m'y suis fait en fait ; mais c'etait jsute pour savoir si ça vibrait moins...(à moins de mettre des pneus plus souple... en 88t et pneu neige... donc j'ai ma reponse)
ceci dit, qu'elle tenue de route ! aussi maniable qu'une petite voiture !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
pour la carte ---> M.P.
Super maniable, mais pour la tenue de route, le mien n'est plus aussi royal qu'à l'époque, cause amortisseurs avant HS... Mais pas de budget pour l'instant.

Partager ce message


Lien à poster
Partager sur d’autres sites
ok merci les gars,
j'ai du me tromper entre le 60/65. (a vérifier)
100 euros les 4 roues, c'est cool, et je connais un mec qui a la machine pour les changer.
merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
pierrot56 a écrit:
ok merci les gars,
j'ai du me tromper entre le 60/65. (a vérifier)
100 euros les 4 roues, c'est cool, et je connais un mec qui a la machine pour les changer.
merci.


Heureusement, car a 16€ dépose/repose/équilibrage, si tu remet les tien c'est 128€

Partager ce message


Lien à poster
Partager sur d’autres sites
Les pneus neufs sont très souples, ensuite, ça se gâte

L’indice « T » en pneu hiver est également plus confortable que le « H »

Par contre, ça ne doit pas vibrer, tu as peut être un problème d’équilibrage, inverse les roue avant / arrière pour voir

Partager ce message


Lien à poster
Partager sur d’autres sites
t'es fort titeuf ! c'est pas un probleme d'equilibrage, mais c'est bien un probleme de permutation de pneu !!! il y a un an, j'avais permuté arr/av... et c'etait devenu la misere... depuis, j'ai remis les arr à l'arr (qui etaient à l'av), et tout est rentré dans l'ordre... beaucup moins de vibrations, plpus de tirage à droite... je pense à des pneus arr deformés... en ce moment, plus rien ne vibre... et la temperature y fait beaucoup ; plus il fait froid, et plus ça vibre... donc là, vive le printemps !

c'etait Jol qui me disait qu'il multi ça vivait... et bien je le crois maitenant;

je pense changer les pneu arr, pourant ils sont pratiquement neuf (unirolyal)... pour l'instant, vue que les soucis disparaissent tout seul, je touche plus a rien;...

Partager ce message


Lien à poster
Partager sur d’autres sites
Voir aussi le sens de rotation du pneu, ayant inversé droite et gauche par erreur, ça vibrait aussi.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.