Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
FLO3390

Changement bras arrière.

Messages recommandés

Bonjour les amis,

J'ai fait plusieurs voyages maintenant sur autoroute avec mon multi. Sans problème d'ailleurs mais une vibration persistes à partir de 130 kmh et au delà. J'ai été dans un garage fiat à mirecourt dans l'est lors d'un voyages, garagiste très sympa et compétent soit dit en passant.

Lui il diagnostique le bras arrière droit pour mes vibrations. Mon équilibrage est bon ainsi que mes pneus.

-Vous en pensez quoi?

-Aussi, oscaro propose des bras AR soit sans abs soit avec, il y a vraiment une différence?
-On peut adapter notre système abs de l'ancien bras sur le nouveau?
-Oscaro propose parfois juste un coté avec abs et bien sûr c'est le gauche, normal?

J'attends vos conseil et réponses précieux.


Flo

Partager ce message


Lien à poster
Partager sur d’autres sites

Fiat a bien une réf. pour les bras avec ABS et une réf. pour les bras sans ABS

Partager ce message


Lien à poster
Partager sur d’autres sites
Je pense que si le moyeu est vendu avec le bras tu dois avoir en plus une couronne dentée si il y a ABS.

Partager ce message


Lien à poster
Partager sur d’autres sites
Ok merci bien pour les renseignements.

Et sinon pour le diagnostique vous en pensez quoi?


Flo

Partager ce message


Lien à poster
Partager sur d’autres sites
Il faut quand même s'assurer que cela ne vienne pas d'un pneu un peu déformé pas toujours facile à détecter avant les gros travaux(quel âge ont les pneus..)

Partager ce message


Lien à poster
Partager sur d’autres sites
Les pneus arrière doivent avoir 1 an grand max. Je jetterai un oeil quand même voir s'ils ne sont pas voilés.

Je peu regarder quoi d'autre pour des vibrations à 130 kmh? Sachant que le mec du garage m'a dit que les vibrations commençait ) 110 pour un mauvais équilibrage et à plus pour un autre soucis.

J'attends vos avis.


Merci.


Flo

Partager ce message


Lien à poster
Partager sur d’autres sites
Si ce ne sont pas des pneus de "marque", essaie de les permutter à l'avant pour voir si le défaut se déplace (je dis ça car j'ai eu le cas avec des pneus pas chers mais déformés après 10000 kms et des vibrations infernales, je ne monte plus que des pneus de "marque", on s'y retrouve..)

Partager ce message


Lien à poster
Partager sur d’autres sites

A l'arrière j'ai des michelin saver, qui sont dessus depuis que j'ai mon multi, A l'avant j'avais aussi des michelin changés par goodyear car mauvais para donc bouffé en 10mkm.

Quand j'avais les 4 michelin ça vibrait quand même. En générale je ne met que des pneus de marque et encore plus en générale des michelin. Les seules fois où je n'avais pas de michelin j'ai soit glissé sur le mouillé soit dérapé sur la neige, en clair michelin fait les pneus qu'il me faut pour mon style de conduite. lol

Après les pneus qu'il faut que je scrute d'ici peu quand même je regarde quoi d'autre?


Flo

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.