Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
jjacques76

probleme vitesse

Messages recommandés

salut a tous

alors voila j'ai fait changé le kit d'embrayage par un copain (etant pas tres riche)

tout est bien remonté mais maintenant la 1ere et 2eme vitesse sont tres durs a passer

obligé de forcer sur la gauche pour les passer

est ce qu'il y aurait un réglage de la tringlerie a faire et si oui comment faire

je vous remercie pour vos réponses

bye

Partager ce message


Lien à poster
Partager sur d’autres sites

Avez-vous repris le réglage de la garde de la pédale d’embrayage ?

Ca ce fait avec le petit écrou en plastique au bout du câble (au raccordement de la boite à vitesse)

La course de la pédale d’embrayage est de 145 mm +/- 5 mm

Partager ce message


Lien à poster
Partager sur d’autres sites
Au remontage, il n'y aurait pas tout simplement un truc de coincé ? Sinon, garde à l'embrayage ...

Partager ce message


Lien à poster
Partager sur d’autres sites
salut

le probleme est réglé

c'etait bien un truc de coincé au remontage

un soufflet en caoutchouc au niveau de la fourchette sur la boite

encore merci pour vos réponses

bye

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.