Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…

Messages recommandés

bon alors la décidement je crois qu'elle m'en veut!!!

l'autre jour déja elle tournait sur 2 cylindres alors qu'elle ne ma l'avait jamais fait, et la hier je m'en occupe, je vais rouler un peu, je la fais toute belle pendant 2H, je l'emmene voir la mer etc etc ... et d'un cou la temperature monte monte monte!!!

alors je m'arrete de suite et au bout de 3 minutes y'avait une flaque qui faisait la taille d ela mini ... lol

alors ca coulait parce que y'avait trop de pression a cause et parce que ca chaufait trop??? ou ca chauffait parce que y'avait plus d'eau a cause d'une fuite?? vous me comprenez la?? moi oui!

sacrée mini !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben je pense que c'est parce qu'elle fuit que l'eau n'allais pas correctement faire son boulot...

En tout cas pas très clair ta question !!!lol

Partager ce message


Lien à poster
Partager sur d’autres sites
Et bien tu sais quoi si t'en veut plus tu la pose devant chez moi....

Bref moi je verrai bien le radiateur

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu n'as pas regardé si tu avais une trainé d'eau qui te suivait ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Si tu as le jdc qui est dans le sac (chose que je n'espére pas),la compression passe dans le liquide de refroidissement ce qui fait déborder le radiateur.
Pour en être sûr,il faut mesurer les compressions à l'aide d'un compressiométre.

Partager ce message


Lien à poster
Partager sur d’autres sites

bon alors voila les news!

j'ai remis de l'eau, j'ai atendu en dessous, pas de fuite!
j'ai ensuite démarré la mini, et la doucement y'a des gouttes qui sont apparues... elles arrivent le long du carter, donc c'est pas au niveau du radiateur, et apres vérif, le radia n'a rien ...

en enlevant la calandre, j'ai vu que ca coulait au niveau de la jointure entre le bloc et la pompe a eau... ca coule doucement, mais ca coule!!!

donc que faire?? est ce que c'est le join d'etanchéité qui est mort? est ce que c'est autre chose? et surtout comment faire????????

Partager ce message


Lien à poster
Partager sur d’autres sites
Ah c rien ca tu demonte ta pompe, un coup de joint bleu et roule...
Rgarde tt de meme avant si c pas par l'axe de la pompe que ca coule, car dans ce cas c pompe HS.

Tu l'aurais pas délaissé, y aurait pas eu de fuite!

Partager ce message


Lien à poster
Partager sur d’autres sites
Ha j'espère que c'est pas l'axe, moi j'ai u le cas et ca à vite trés vite coulé (en 3h je perdais le radiateur et ca en une journée).
Si c'est juste un joint c'est rien (bon il y a un peu de démontage kan-même), mais n'oublie pas de bien décapper le plan de joint...

Partager ce message


Lien à poster
Partager sur d’autres sites

que ca coulle par l'axe tu veux dire coté vetilo? je ne crois pas car y'a pas de trace d'eau par la... bon alors va falloir que j'm'y mette c'est ca??

ca doit etre super simple, mais j'ai jamais démonté mon radia moi.... lol

et puis c'est surtout que dans mon sous sol avec une ampoule de 2watts ca va etre tendu ... enfin bon

mais non greg t'inquiete jene la délaisse pas!! la preuve je voulais la prendre cette semaine! résultat..... lol!

Partager ce message


Lien à poster
Partager sur d’autres sites
En fait tu verras sur la pompe à eau il y a un petit trou et quand l'axe est mort c'est pas la que ca fuit, pas carement au niveau du ventilo.
Enfin pour être sur tu vire la calandre et tu regarde si tu vois de l'eau couller sur la PaE, si oui tu cherche pas plus loin, si non surement un joint.

Ha oui une question tu roulles avec de l'eau ou du liquide de refroidissement, je sais c'est con comme question, masi c'est juste pour savoir.

Partager ce message


Lien à poster
Partager sur d’autres sites
Pompe à eau gros volume sans by pass: moins de 50€ avec joint...

Tu changes le tout vu que tu démontes, au moins ce sera fait. A moins que tu ne l'ais récemment changé. dans ce cas tu n'aurais ni de fuite dû à la PAE ni dû au joint car changé aussi ;)...

Tu vas devoir sortir le radiateur, le ventilo, et faire une purge. Dans ce cas, tu mattes si ta courroie est niquel aussi.
Sinon tu la changes ( environ 5 €)... Si elle a plus de 2 ans, changes la cash. ;)

La PAE peut avoir souffert au niveau du roulement, de l'étancheïté ou des ailettes (cavitations)...

Le joint peut avoir souffert de l'âge, de la chaleur, ou du fait du non fonctionnenment du moteur... Dans tous les cas, désechement du joint--> craquelures--> fuites...

En tout cas, ça fait parti de l'entretien minimum d'un moteur... et le refroidissement est primordial.
P.S: Vérifies aussi le joint de robinet du chauffage et les durits... ( traces blanches dûes aux fuites)...

Partager ce message


Lien à poster
Partager sur d’autres sites

et ben ! c'est précis, clair, bien expliqué..... lol
merci Crk !

le petit trou dont parlais Damien, je n'ai pas vu l'eau couler par la, plus au niveau du join, qd elle m'a fait ca la semaine derniere, lorsqu'elle etait chaude, de l'eau sortait par la, pas en continue, mais ca "aspergeait" un peu ...

donc en gros vaut mieux changer la pompe direct?? pff... j'suis déja rak niveau tune!! bon j'vais voir ca...

en tout cas merci de vos réponses...

Partager ce message


Lien à poster
Partager sur d’autres sites
Bah tant que tu y es... et c'est pas pour le prix que ca vaut...
Et puis si tu n'es pas en haut-débit c'est l'occase...
Quand tu dit "aspergeait" c'est que ton circuit était en pression (eau en ébulition?) si c'est le cas c'est pas bon...
Tu roules bien avec du liquide reffroidissement et non de l'eau hein ?

Partager ce message


Lien à poster
Partager sur d’autres sites

oui oui liquide de refroidisement t'inquietes... thumright

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est sûr que si tu es juste niveau finance et que ç'est bien le joint, ne change que ce dernier.
Mais une fois démonté, tu risques de te rendre compte que la PAE n'est pas à son top de toute façon... Donc je prévoyerai de tout remplacer. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour messieurs!! bon j'viens de virer le radia, le ventilo, le pompe a eau...
bon c'etait pas bien compliqué, mais alors dans un sous sol avec un lampe torche c'est vraiment galere...

bon enfin tout est démonté, je vais bien nettoyer tout ca, et puis je remontrai la nouvelle pompe a eau et tout le reste demain parce que la je pars au taf!

au fait pour le join de la pompe a eau c'est utile que je mette la "patte bleue" ou je mets juste le join neuf comme ca?

bonne soirée a vous et merci de vos conseils... thumright

Partager ce message


Lien à poster
Partager sur d’autres sites
Si c'est un joint neuf, tu le mets simplement en serrant au couple...

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi j'ai juste mi le joint et ca bouge pas...

De plus tu peux aussi mettre que de la patte c'est bon aussi... la 1275GT Rouge et Blanc monté en 1380 de thenay avait flingué se joint à La Chatre.
Il avait juste remis de la patte et ca à pas bougé, et le moteur en a pris plein la tronche... masi c t du provisoire.

Pour le couple de serrage j'ai fait au ressenti et ca pas bougé... c'est pas comme si c'était une culasse... mais bon si il y a un couple...

Partager ce message


Lien à poster
Partager sur d’autres sites
Et si on met les deux ?(mince couche de patte + joint neuf)

Partager ce message


Lien à poster
Partager sur d’autres sites
oui justement c'est ce que je me demandais... en plus du join est ce que je mets de la patte ou pas utile... j'en ai plus alors je crois que j'vais opter pour juste le join... lol!

a propos du couple c'est tres important pour la pompe a eau?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bah tu sers en croix, sans trop forcé... et c'est bon.
Je pense pas que la pression quand le cicruit est chaud soit bien haute surtout que le bouchon doit normalement lacher la sauce à une certaine valeur...

Sinon la patte plus le joint ne doit pas être un problème non plus, moi c'était monté comme ca et je vous raconte pas la merde à netoyer...

Sinon pendant que tu y es profites-en pour bien rincer ton circuit de refroidissement, tu trouveras une purge sur l'arrière de ton block, pour bien le rincer.
Moi je devais avoir de l'eau vous imaginez pas la couleur que j'avais.

Partager ce message


Lien à poster
Partager sur d’autres sites
Sur un joint neuf, ça ne sert à rien de mettre de la pâte...

S'il est vieux, la pâte permet de réparer les irrégulatités en gardant au serrage une surface qui a déjà la forme voulue.

La pâte seule marche aussi mais il faut de la haute température dans le cas du liquide de refroidissement. Il ne faut pas en mettre trop pour ne pas que cela déborde (car ça ne rend pas plus étanche) et bien sûr qu'elle soit de bonne qualité pour qu'elle reste souple tout en étant résistante.

Je préfère un joint car je trouve que c'est plus pratique à mettre en place que la pâte ( plus rapide et moins salissant). Mais certains ne montent des moteurs qu'à la pâte (sauf pour la culasse et quelques joints spi bien sûr) et ils marchent très bien.
La pâte, c'est au top pour une réparation le dimanche pendant que tous les shops sont fermés. ;)

Pour le couple, tu sers en croix jusqu'à avoir un blocage fort mais non excessif.

Partager ce message


Lien à poster
Partager sur d’autres sites

oué impecc merci!

bon la question suivante maintenant! ben oui c'est pour que vous soyez toujours au top ...

qd j'vais remplir mon circuit, je fais comment? je verse, je laisse chauffer, je remets si besoin, etc... a l'ancienne? ou y'a une purge bien dans les regles a faire?

encore merci ...

Partager ce message


Lien à poster
Partager sur d’autres sites
A l'ancienne pas de purge sur les mini.
Au fait j'ai tes pièces!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

oui greg j'ai lu ca hier... désolé en ce moment avec mon stage et tout j'suis plus trop présent...

ben je viendrai les chercher comme ca tu pourras voir pour mon HIF ... lol quoi non c'est pas ca??? nvffre

Partager ce message


Lien à poster
Partager sur d’autres sites
flann' a écrit:

...qd j'vais remplir mon circuit, je fais comment? ...


Lorsque tout est rebranché (culasse, durits, joints, pompe...,) tu ouvres ton circuit chauffage à fond. Tu rinces bien le circuit de refroidissement. Tu peux à ce niveau déserrer le collier du bas de radiateur pour enlever le restant d'eau dans le circuit de refroidissement (en le resserrant bien sûr après). Puis tu remplis jusqu'au niveau. Puis c'est bon...

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...