Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
E46_KB

[E46 M47N an04] Pas de son en bluetooth

Messages recommandés

Bonjour à tous !

Donc voilà, j'ai un problème de communication avec le système bluetooth de ma bmw e46. En effet, la synchronisation entre la voiture et le téléphone se passe à merveille, il n'y a aucun soucis de ce coté là. Mais lorsque je reçois un appel, là les choses se corsent. Mon écran (autoradio) m'indique bien que je reçois un appel (même quand c'est moi qui appel), mais lorsque je décroche, surprise, je n'ai aucun son.

Quelqu'un a déjà eu ce problème ?

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai des soucis de synchronisation, il le détecte se connecte mais je ne peux rien faire de plus.

Du coup j'avais fais des recherches ils avaient l'air de dire que c'était très dépendant du téléphone et des versions du module snap in, qu'en fonction de ce dernier des téléphones étaient plus ou moins bien supportés en bluetooth..


Enfin je suppose que c'ets avce le système d'origine non ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.