Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
GM22

[E39 m51] Pédale d'accélérateur inopérante

Messages recommandés

Bonjour tout le monde,

Tout d'abord merci pour ces tutos, j'ai posé et reposé ma pompe à injection grace à eux.
Cependant j'ai un problème suite suite à cette dépose, la pédale d'accélérateur demeure inopérante lorsque la voiture est démarrée.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour;

Il faut que tu passes par la case présentation, ici

http://forum.darkgyver.fr/f1-presentation-des-membres-du-forum

" Tu ne toucheras pas 20 000" comme au monopoly, par contre différents liens utiles te seront donnés ,dont celui pour identifier ton véhicule.
Tu pourras alors nous transmettre ton N° VIN au plus vite , de façon à ce que nous puissions t'aider efficacement.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est ok, je suis à jour!
Présentation et VIN transmis

A+

Partager ce message


Lien à poster
Partager sur d’autres sites


je ne sais pas où tu as posté ton VIn , mais pas à l'endroit prévu pour, je ne le trouve pas .

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...