Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
bitarasque

[E39 M57 an99] Vibrations train avant

Messages recommandés

Bonjour,

Je rencontre un problème de vibrations qui se ressentent dans toutes la voiture vers 120 km/h et qui disparaissent vers 140 km/h. On les resent principalement vers l'avant de la voiture.

Le volant ne vibre pas quand cela se produit, les 4 jantes sont équilibrées et j'ai changé les deux tirant avant et les deux bras de suspension arrière les pièces étaient abîmés mais cela n'a rien changé aux vibrations.

Suite à un diagnostic chez BMW ils m'ont dit que les disques sont voilés. Il est vrai que parfois le volant vibre au freinage mais cela dépend vraiment parfois oui parfois non... Est-ce que des disques voilés peuvent avec de l'inertie faire vibrer la caisse ?

Si c'est pas le cas je penche sur un problème de suspension ou la palliers de suspension dégradés vu que au ct ils me disent que les amortisseurs sont bons. Mais a 150000 km ça commence à faire pour des amortisseurs d'origine non ?

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
Il faut que je vois et demonte le tout pour être certain mais je ne pense.

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

J'ai vérifié les bielletes il y a pas de jeu du moins je n'ai pas réussi à deceler.

Toutes fois, j'ai procédé au changement des amortisseurs avant et arrière par des Sachs 556 832 à l'avant et 170 855 pour l'arrière ils avaient 150 000 km. Après le changement beaucoup moins de vibrations ! Au même temps vu la tête des amotisseurs avant une fois démontés je me suis dit que j'avais bien fait de tout changer.

Après le chanegement je suis parti faire un parallélisme et ils m'ont dit que j'ai une biellete de direction tordue. Ce qui m'a étoné car je n'ai jamais tapé avec la voiture, rien de chez rien... Je vais faire contrôler ça dans la semaine.

J'aurais juste besoin d'une confirmation concernant les butés d'amortisseur avant. J'ai monté des butés Sachs 802 186 https://webcat-services.zf.com/nc2_teile_info.asp?PKW=1&KHERNR=16&KTYPNR=5053&KMODNR=1449&KAT_KZ=P&ARTNR=802+186&EINSPNR_ART=32 pas de soucis au niveau de la référence : http://www.realoem.com/bmw/showparts.do?model=DL71&mospid=47545&btnr=31_0256&hg=31&fg=10

Par contre elle ne resemble pas à celle que j'ai d'origine qui ressemble comme deux goutes d'eau à la Sachs 802 176 https://webcat-services.zf.com/nc2_teile_info.asp?PKW=1&KHERNR=16&KTYPNR=5053&KMODNR=1449&KAT_KZ=P&ARTNR=802+176&EINSPNR_ART=32


Je me suis dit que entre temps la pièce a évolué mais le truc c'est que au final je me retrouve avec 1 à 2 cm de plus au passage de roue par rapport à avant... L'arrière n'a pas bougé d'un poil.

Voilà merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites
Re,

le hic c'est qu'avec tes liens, j'arrive pas à les voir.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

désolé, je tombe sur un site allemand,

mais je n'arrive pas avoir les photos .  

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est vraiment bizarre.

Sachs 802 186, celui que j'ai monté et qui a la référence pour ma voiture mais qui ne ressemble pas à celui que j'ai : http://www.oscaro.com/kit-de-butee-de-suspension-sachs-802-186-842310-1180-p

Sachs 802 176, celui-ci ressemble comme deux goutes d'eau à celui que j'avais sur la voiture d'origine : http://www.oscaro.com/kit-de-butee-de-suspension-sachs-802-176-842300-1180-p



Partager ce message


Lien à poster
Partager sur d’autres sites
RE,

pigé, j'ai eu le même souci avec ma 1ere 39.

J'ai monté celui qui ressemblait exactement à celui qui était monté, et non pas celui qui m'était donné par le vin.

Celui qui m'était donné par le vin , était plus haut et avait un détrompeur,hors dans le passage de roue, (emplacement coupelle) je n'avait pas le trou pour accueillir ce détrompeur.

Par contre celui qui était monté, n'avait pas de détrompeur et était moins haut, j'ai remonté le même,et impec.

J'espère t'avoir éclairé.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci,

Par contre moi celui qui est donné avec le VIN se monte bien. Bref, cela semble confirmer ce que je pensais c'est pas le bon.

Je vais les renvoyer et prendre les autres.

Merci beaucoup, je vous tiens au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai un peu le même souci avec ma 330D E46, les coupelles que j'ai reçu Sachs 802 186 ( les même que toi visiblement) ne ressemble pas visuellement à celle d'origine, j'ai trouvé des photos sur le net qui parle d'elle même
à gauche nouvelle à droite ancienne
vu de dessus ancienne réf et
vu de dessus nouvelle réf

Dark peux tu nous éclairer sur ce mystère du côté obscur ??

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai l'impression que entre la nouvelle réf et l'ancienne la différence en plus de l'hauteur c'est l'inclinaison.

Cela expliquerait pourquoi je n'arrive pas à tomber bien pour la géométrie à l'avant.

Partager ce message


Lien à poster
Partager sur d’autres sites
En voyant ta réponse, je viens d'aller contrôler sur les coupelles que j'ai et moi je n'ai pas d'inclinaison, il est vrai que sur la première photo on a l'impression que les coupelles sont de travers hors moi ancienne ou nouvelle réf elles sont parfaitement droite

Partager ce message


Lien à poster
Partager sur d’autres sites
Il faudrait que tu prennes des mesures pour comparer.

Tu les avait monter sur la voiture les nouvelles ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Non pas encore, j'ai un problème de bruit à l'avant sur ma E46 du coup j'ai en ma possession 2 neuves en sachs (que je dois monter prochainement) et les 2 anciennes réf bmw (démonté lors du remplacement de mes amortisseurs)

du coup oui je peux prendre des côtes sans problème  oui 

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand tu auras le temps de prendre les côtes poste les ici Stp
☺️

Partager ce message


Lien à poster
Partager sur d’autres sites
dit moi ce que tu veux comme côte je les prendrais ce soir

Partager ce message


Lien à poster
Partager sur d’autres sites
La hauteur, la distance au niveau de l'appui de la vis au haut de la coupelle.

Merci beaucoup

Partager ce message


Lien à poster
Partager sur d’autres sites

salut a tous
je viens avec le meme genre de soucis depuis que j'ai changé amortisseurs,butée,biellettes de barre stab,tirant inf,disques plaquettes,j'ai un bruit genre cling cling lorsque je roules sur une route bosselé,alors tous est serré correctement aucun jeu nul part,je suis en train de me demander si sa ne vient pas des butées (c'est insupportable).

Kit de butée de suspension SKF VKDC 35814 T
▪️ à partir d'année de construction : 09/1997
pourtant j'ai l'impression d'avoir pris les bonnes !!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
cote du bas du roulement a la coupelle:
56mm sur le vieux
60mm sur le neuf

hauteur du vieux 72mm
hauteur du neuf 76mm

4mm d écart entre les 2 faut dire que les vieux ont 13000kms et sont surement tassé

Partager ce message


Lien à poster
Partager sur d’autres sites
Effectivement, c'est peu être le temps que le caoutchouc s'affaisse un peu avec le temps je vais voir dans quelques kilomètres parceque partout j'ai le même qui est donné

Partager ce message


Lien à poster
Partager sur d’autres sites
ouai pareil, en regardant sur le site de Sachs il ne donne pour mon véhicule que cette référence

Partager ce message


Lien à poster
Partager sur d’autres sites
Je vais voir avec quelques milliers de kilomètres dedans mais je trouve beaucoup il faudrait qu'il s'affaisse de au moins 1,5cm pour que ce soit bon.

Partager ce message


Lien à poster
Partager sur d’autres sites
1cm5 ça me parait beaucoup quand même, ça dois te faire une sacré différence entre l avant et l arrière !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui on voit j'en la différence à l'oeil nu entre l'avant et arrière.

La voiture est partie depuis une semaine pour un bon périple d'un mois donc au retour je verrai tout de suite le résultat. S'il y a pas de résultat je monterai l'autre réf.

Partager ce message


Lien à poster
Partager sur d’autres sites
je sais pas sur quel site tu les as commandé mais ils le verront que tu les as monté et je pense pas qu ils te les rembourseront :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...