Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Jean Louis

[E53 M57n an05] variation de niveau sur éclairage xénon

Messages recommandés

Bonjour,
 
depuis quelques jours j'ai des variations sur mon éclairage xénon. Beaucoup de corrections de niveaux et souvent  alignement  trop haut.
Cela peut-il provenir d'un capteur desserré. Et ou trouver ces derniers ?
Bonne soirées à Tous.
Jean Louis

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt!


En fait tu as des capteurs de charges AV et AR.



A l'avant il est sur le bras de suspension transversal à droite.



**********************

A l'AR il est au passage de roue côté droit:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,
je te remercie de l'info je fais une vérification de la fixation de ces 2 capteurs dés que le temps le permet et oui en Corse aussi on arrive à avoir du mauvais temps sur une période assez longue  lol!  je donne le résultat de ma vérification sitôt faite.
bonne journée à Tous.
Jean Louis

Partager ce message


Lien à poster
Partager sur d’autres sites
salut,
j'ai pu vérifier la fixation des 2 capteurs, Ras. la question reste entière si quelqu'un a des info sur le sujet je suis preneur. car difficile de circuler la nuit.
bonne soirée.
Jean Louis

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,
toujours pas de solution pour le problème d'éclairage.
j'ai toujours ces variations de hauteur comme si ça cherché la bonne hauteur.

reste a votre écoute pour idées de solutions.
bonne soirée à tous.
Jean Louis

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour et joyeuse Pâques a tous.
toujours pas de solution pour mes variations de niveaux sur mon éclairage xénon ?
Il va me rester plus que la solution BMW ?
sauf si l'un de vous a une idée sur le problème.
d'avance Merci.
Jean Louis

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour;


Dans ton intérêt, je te conseille de laisser un message en cliquant sur ce lien puis en mettant un lien vers ton nouveau sujet) (accès réservé aux membres ATADARK) la prochaine fois que tu auras un problème ! oui
De cette manière nous ne risquons pas de rater ton post, et de le laisser sans réponse !)

**************

je lis ton sujet.........

@+ Darkgyver

Partager ce message


Lien à poster
Partager sur d’autres sites
Re;

est ec que le problème touche les deux phares ou uniquement un ?
que se passe t-il lors de la mise du contact?

il cherche aussi?

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir,

en rentrant de vacances (conduite de nuit) j'ai eu un problème similaire au tien

en fait la valise m'a indiqué un capteur de niveau HS (capteur avant).

je viens de le changer et tout est rentré dans l'ordre

essaie un passage à la valise afin de savoir si cela provient d'une panne électrique (capteur ou boîtier électronique) 

bonne chance pour tes recherches

Partager ce message


Lien à poster
Partager sur d’autres sites
salut !!

le passage valise reste une étape presque obligatoire dans se genre de soucis si rien d'aparent visuellement et peut etre un essaie de nettoyant spray contact électrique sur le capteur dit défaillant.

aucun contact avant débranchement des capteurs et attention si option coussin d'air.

apres remplacement il faut tout calibrer.

@++

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...