Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
radar06

[E39 M57 An01] mauvaise étanchéité des soupapes

Messages recommandés

Bonjour à tous   

J'ai fait faire un check-up de mon véhicule il y a à peu près un mois chez un petit garagiste spécialiste BMW. Rappel : E39 touring 525DA M57 02/2001 226500km

le but était de recenser tous les défauts de manière sûre car je n'ai pas le temps de tout voir et je voulais un avis d'expert.

le bilan : outre 3 rotules, 2 pneus et 2 amortisseurs (changés ce WE), il y a comme diagnostic une mauvaise étanchéité des soupapes.

en fait ça m'a interpellé depuis quelque temps parce qu'il y avait un bruit de claquage assez fort à froid qui diminuait fortement à chaud. c'était donc mauvaise étanchéité des soupapes d'après le garagiste.

Donc ma question : peut-on faire quelque chose ? (sans déposer la culasse  bien entendu...)

additifs?  confused 

Partager ce message


Lien à poster
Partager sur d’autres sites
salut,

pour étre sur d' un mauvaise étanchéité des soupapes


il faut prendre la compression du moteur .

comment a t-il proseder ?????

a+

Partager ce message


Lien à poster
Partager sur d’autres sites
mauvaise etancheité soupapes = manque de compression =mauvais demarrage a froid voir tres mauvais

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de votre réactivité.

pas d'essai de compression, juste à l'oreille.

démarrage à froid : pas de problème particulier. je laisse le témoin de préchauffage s'éteindre et ça démarre de suite.

Cela dit, on ne peut pas dire qu'il ait fait vraiment froid cet hiver  lol! 

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour,

tu parles egalement d'un claquage assez fort à froid,qui diminue fortement a chaud,peut etre un poussoir hydraulique qui fatique?

as tu effectué une vidange recement enfin juste avant l'apparition de ces bruits?

l'indice de viscosité de ton huile est peut etre trop elevée juste une suggestion et en attendant une reponse des pros ,tu as peut etre une huile en 5w40 et en la changeant en 5w30 cela reglerait peut etre ton soucis .

A++

Partager ce message


Lien à poster
Partager sur d’autres sites

loukein a écrit:
l'indice de viscosité de ton huile est peut etre trop elevée juste une suggestion et en attendant une reponse des pros ,tu as peut etre une huile en 5w40 et en la changeant en 5w30 cela reglerait peut etre ton soucis .


Je vais faire la vidange d'ici un mois environ (après mes vacances au ski) et je tiendrai compte de ton avis intéressant loukein. oui 

Sinon, oui, le garagiste m'a aussi envoyé sur la piste du poussoir hydraulique.

Partager ce message


Lien à poster
Partager sur d’autres sites
oui si ton huile est  c est normale
combien de temps/km sans vidange ??
huile preconisée c est 0w30 ou 5w30
moi je met de la 0w40 ou 5w40 et pas de probleme

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut smel

j'ai mis de la castrol 5W40 au mois de mai dernier

je suis à 2 barrettes vertes sur l'OdB donc vidange à prévoir d'ici 3 mois maxi

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
c est bon
moi j essayerai 0w40 plus fluide a froid c est mieux pour les poussoirs

Partager ce message


Lien à poster
Partager sur d’autres sites
OK Smel

j'essaierai à la prochaine vidange qui ne saurait tarder comme je l'ai dit (planifiée avril)

Merci à tous de votre contribution

je vais approvisionner ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites
 radar06

tu fumes bleu ??

Conso d'huile??

C'est le mini pour des joints de queues de soupapes.

Combien KMS??

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Gyro,

pas de fumée bleue, et je reste étonné par la conso d'huile qui est proche de...zéro.

si je remets 1l entre 2 vidanges (15000) c'est le bout du monde.

km voir + haut  sourire  (226500)

Partager ce message


Lien à poster
Partager sur d’autres sites
Re,

Si tu fumes pas bleu, je crois pas trop à des jts de queues de soupapes.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Gyro,

il a pas dit joint de queue de soupape, il a dit mauvaise étanchéité.

c'est-à-dire que la soupape resterait ouverte un poil à contretemps ou ne reposerait pas bien sur son siège, d'où claquement à froid.

Si ton siège de soupape est usé tu peux avoir des joints de queue neufs, ça fermera pas bien quand même.

Partager ce message


Lien à poster
Partager sur d’autres sites
oui 
c est bizarre ton truc
si tu as des claquements haut moteur a froid ou a chaud
defaut de pression dans les poussoirs d ou un jeu entre l AAC et la tete du poussoir ce qui implique une fermeture certaine de la soupape
dans ton cas ce serais plutot le contraire trop etanche  
a moins que comme tu dis tes sieges en ai pris un coup a force de claquer
ça fais longtemps que ça claque a froid ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Smel,

je saurais malheureusement pas trop dire  No 

les bagnoles quand on s'en sert tous les jours on voit mal la dégradation   

je viens de changer tout le train avant et j'ai l'impression qu'elle est neuve, pourtant avant elle vibrait de partout et freinait pas droit et ça ne me choquait pas plus que ça  Suspect 

pour le bruit je dirais 3-4 mois à froid le matin, un poil plus de bruit je fais 1000km/mois environ

Partager ce message


Lien à poster
Partager sur d’autres sites

ton defaut etancheité de soupape je n y crois pas
 accord samy seul la prise de compression pourra nous en dire plus

Partager ce message


Lien à poster
Partager sur d’autres sites
accord 

d'accord avec vous tous mais comment prend-on la compression sur un M57?

parce que s'il faut déposer les bougies de préchauffage c'est galère  Sad  (enfin : long)

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
radar06 a écrit:
accord 

d'accord avec vous tous mais comment prend-on la compression sur un M57?

parce que s'il faut déposer les bougies de préchauffage c'est galère  Sad  (enfin : long)

@+



salut !!

y a pas de fumée sans feux !

et pour ton homelette il vas bien falloir casser deux trois oeufs !   

@++

Partager ce message


Lien à poster
Partager sur d’autres sites
Re,

tu aurai une mauvaise étanchéité sur une soupape, elle aurait des ratées, ou elle tournerait comme une patate.

de plus si ce bruit diminue à chaud, j'opterai peut être aussi pour un poussoirs qui lâche.

Si tu montes doucement et régulièrement en régime à l'arrêt, est ce que ce bruit disparait???

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Re;

accord pour ce qui a été dit!

un diagnostique pareil, ne vaut rien....
Tu voulais un avis de pro.... tu l'as eu, mais à mon avis, tu t'étais trompé de porte!
Tu l'as demandé au "boucher" du coin!

Pour la BMW.... vaut mieux demander un mécano! tongue

Trève de plaisanterie!
Ce diag..... c'est un grand n'importe quoi!
Ce type voulait te vendre deux ou trois jours de travail /main d’œuvre.

Dans ton cas, deux choses pour commencer!
faire une vidange si tu es en fin de période
et
vérifier le préchauffage (Bougies HS et/ou relais de préchauffage qui ne fonctionne pas)

puis,

si ces deux points sont bons, et que le prob est toujours présent, alors faire une test des corrections injecteurs.

@++

Partager ce message


Lien à poster
Partager sur d’autres sites
Bon ben vidange d'ici 15 jours

les bougies de préchauffage ont moins d'un An/15000km

la vidange a 10mois il est bientôt temps

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Re;

une bougie neuve ne sert à rien s'il n'y a pas "d'allumettes"!

Il faut donc vérifier si elles sont encore bonne, mais aussi si elles sont alimentées!

le relais est par là
http://www.darkgyver.fr/reparation-BMW-944-943-localisation-relais-de-prechauffage-e39-m51.html

la méthode de test est très provhe de celle ci!

http://www.darkgyver.fr/reparation-BMW-1104-1104-surchauffe-moteurs-m51-m41-et-m21.html

mais les résistances de bougies sont différentes car ce sont des bougies "rapides"
et
le temps de préchauffage très court et cyclique.

Sur M47, M57 et évolutions, il n'y a pas que préchauffage, mais aussi "post-chauffage"

ce qui veut dire que les bougies sont encore alimentées (par rapport cyclique " après démarrage pour éviter les claquements justement!

@+

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

OK Dark, et   

je fais les contrôles dès que possible.

j'ai un autre problème aussi pour lequel je vais ouvrir un autre post.

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...