Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Chris0878

(E46 N42 an01) Problème commande a distance

Messages recommandés

Salut,j'ai lu le tuto a propos de l'initialisation des télécommandes et ai lu qu'il était question d'une solution maison mais sans avoir pu en connaitre d'avantage...
Voici mon soucis; Hier en terminant au boulot ma télécommande ne fonctionnait plus et j'ai donc du déverrouiller avec la clé alors qu'aucun soucis le matin même pour aller bosser. J'ai donc lu le tuto de ré-initialisation et l'ai appliqué avec ma seconde télécommande qui était ,elle, tout a fait fonctionnelle mais je n'ai eu aucune réaction du verrouillage a la fin de la procédure! Du fait,je suis sorti de ma voiture pour me rendre compte que ma seconde commande ne fonctionne plus non plus!!!!   
Alors la maintenant je suis vraiment tracassé! en 24h mes 2 commandes qui ne fonctionnent plus !    que puis je faire???  

P.S: Le verrouillage avec la clé fonctionne parfaitement

Numéro de Vin: JZ00582 et elle a 90000km.

Partager ce message


Lien à poster
Partager sur d’autres sites
  Personne pour m'éclairer par rapport a mon soucis?  No  j'ai laissé une clé sur le contact toute la nuit au cas ou ça aurait été la batterie en cause mais non, RAS  

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour,

juste une question peut etre idiote mais tes telecommandes fonctionnent avec des piles?
si oui est ce que tes piles ne seraient pas usées? a controler

tien nous au courant

A++

Partager ce message


Lien à poster
Partager sur d’autres sites
loukein a écrit:
bonjour,

juste une question peut etre idiote mais tes telecommandes fonctionnent avec des piles?
si oui est ce que tes piles ne seraient pas usées? a controler

tien nous au courant

A++


Bonjour,
Merci pour ta réaction pertinente    mais seuls les modèles 99 sont pourvues de piles, pour ensuite être remplacées par des batteries qui se rechargent par une espèce d'anneau situé dans le neiman et donc rechargées systématiquement lors de leurs utilisations  Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

up!!!!!   étonnant car je me suis inscrit suite a un tuto de ce forum ou on stipulait qu'il était possible de ré-initialiser les 2 commandes et aucune aide??!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
loukein a écrit:
bonjour,

juste une question peut etre idiote mais tes telecommandes fonctionnent avec des piles?
si oui est ce que tes piles ne seraient pas usées? a controler

tien nous au courant

A++



as tu controler la tension aux bornes de la pile? comme indiqué dans ce lien

http://www.darkgyver.fr/reparation-BMW-1088-1088-reparation-de-cles-de-telecommande-radio-type-2.html

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Loukein, peut-être effectivement pour la 1ère clé mais pourquoi donc la seconde ne fonctionnerait plus après l'essai de ré-initialisation?!  confused  je vais tester pour la 1ère clé suite a ton intervention je verrai bien  

Partager ce message


Lien à poster
Partager sur d’autres sites



La radio capte bien????
Dégivrage arrière OK?

Lorsque tu as eu ton prob, t as laissé cette première clé dans le neiman pour qu'elle se charge??

Quelle tension sur les batteries de clé??

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.