Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
boudumond

[e39 M57 an99] gros problême electrique

Messages recommandés

bonjour
ça a commencé par une batterie qui se décharge
ensuite qu'il faut chinter avant de pouvoir démarrer
puis inscription de coffre ouvert alors que bien fermé
après ce sont les phares qui ne s’éteignent plus sauf à l'arrêt
la centralisation fait des siennes aussi
et maintenant ce sont les clignotants qui marchent en continu
et qui ne répondent plus au commodo de façon cohérentes
sans oublié les veilleuses parking qui ne s’arrêtent plus
le tout en une semaine .....
mais que ce passe t-il?
merci

Partager ce message


Lien à poster
Partager sur d’autres sites



de cliquer sur les liens ci-dessous... Cela te prendras que 3 minutes, et en lisant ces liens tu comprenras pourquoi Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour
que dois je faire pour avoir des réponses ...c'est la première fois que je vais sur un forum...?
merci pour vos futures reponse
bon dimanche

Partager ce message


Lien à poster
Partager sur d’autres sites

   boudumond

Il faut que tu passes par la case présentation, ici

http://forum.darkgyver.fr/f1-presentation-des-membres-du-forum

" Tu ne toucheras pas 20 000" comme au monopoly, par contre différents liens utiles te seront donnés ,dont celui pour identifier ton véhicule.
Tu pourras alors nous transmettre ton N° VIN au plus vite , de façon à ce que nous puissions t'aider efficacement.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
coucou
ça y est ,je me suis presenté et donné mon vin et toujours pas de nouvelle
quelle etape aurais-je oublié...?
a+

Partager ce message


Lien à poster
Partager sur d’autres sites
Slt!


visiblement ton LCM a une claque... Tu as "chinté", c'est à dire??
Cablage sur autre voiture?? A quel endroit as tu branché, moteur, direct à la batterie?

Partager ce message


Lien à poster
Partager sur d’autres sites
Re,


aie aie aie...... Toujours ponter sous le capot.

Là tu as du balancer des sur-tensions, le LCM a du cramer... Il faudrait passer par une bonne valise même si je pense que c'est cuit....

Partager ce message


Lien à poster
Partager sur d’autres sites
et- bah ça c'est pas de chance...
bon je vais voir BMW...
suite au prochain épisode
merci et à +

Partager ce message


Lien à poster
Partager sur d’autres sites
oui LCM et la ZKE aussi d apres ce que je comprend
tu peu tanter de debrancher ta batterie une nuit pour annuler les defauts mais je n y crois pas

Partager ce message


Lien à poster
Partager sur d’autres sites
slalut

une première bonne nouvelle
j'avais de l'humidité dans l'habitacle et un copain m'a dit de la faire tourné quelques heures avec le clim à fond....et miracle mes feus remarche code phare nickel la centalisation ne fait plus n'importe quoi...il reste les clignotants qui marchent en continu...j'ai commandé un comodo sur le net au cas où..
qu'en pensez vous les gars ...et les filles
a+

Partager ce message


Lien à poster
Partager sur d’autres sites

une première bonne nouvelle
j'avais de l'humidité dans l'habitacle  affraid 

Il faut que tu en recherches la cause. lol2 

Partager ce message


Lien à poster
Partager sur d’autres sites
salut à tous
si je prend un boitier LCM d'occasion est ce que je peux le remonter sur la mienne sans reprogrammation?
merci a+

Partager ce message


Lien à poster
Partager sur d’autres sites
Re,


non. tu auras le point de manipulation allumé

Partager ce message


Lien à poster
Partager sur d’autres sites
re
ce qui veux dire(qu'est ce que le point de manipulation)
merci
à+

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...