Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
dark-eagles

[E36 M42 an94] remise à zero maintenance ne fonctionne pas

Messages recommandés

Salut, je reviens vers vous car j'ai testé la methode Darkgyver pour la remise a zero du service oil et inspection et il ne ce passe rien  scratch 
Que j'attende les 5 sec ou les 12 toujours rien ....
Il y aurait-il un problème autre   
Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
 dark-eagles

As tu retenter la procédure plusieurs fois ??

Car qque fois cela est nécessaire,   

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Bizarrement parfois il faut également rouler un peu pour que ça se remette à 0....

Sinon essaies peut être avec un logiciel si ce n'ets pas déja fait...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.