Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
loic78

[E39 M54 an02] voyant moteur orange allumé

Messages recommandés

ma voiture ne roule pas souvent
je la démarre pour aller faire le plein pour partir en vacances et je trouvais ma batterie un peu faible
arriver a la station je fait le plein sans couper le moteur ,de peur de ne pas redémarrer
et en remontent dans la voiture le voyant moteur était allumé
de retour a la maison je coupe le moteur et le rallume ,voyant toujours allumé
je coupe a nouveau et je débranche et rebranche la batterie ,toujours allumé (sur honda ca marche)
que faire????
puis je partir comme ca demain?

Partager ce message


Lien à poster
Partager sur d’autres sites
debranche la batterie cette nuit puis tu verra demain
tu peu rouler mais raisonablement sans tirer dessus
de toute façons tu roule en mode degradé

Partager ce message


Lien à poster
Partager sur d’autres sites

je vais essayer ca et on verra demain
je pensais peut être a mon filtre a essence ,je ne l'ai jamais remplacé depuis 2ans et 30000km que j'ai cette voiture et je ne sais pas si il a été fais par l’ancien proprio qui l’emmener toujours chez bmw
peu etre que le fait de faire le plein moteur tournant ,ca a envoyé de la merde dans le filtre qui c'est colmaté et qui reduit le debit d'essence scratch  scratch 

Partager ce message


Lien à poster
Partager sur d’autres sites
non Smeldeplomb il ne roule pas en mode dégradé , ça serait le cas avec le voyant EML , pas le voyant "diag" , ce dernier indique plus généralement un soucis de pollution au sens large du terme , donc de mauvais dosage air-essence ; ça peut être plein de choses du genre pompe qui ne débite plus assez ; filtre bouché ; sonde(s) lambda HS ; catalyseur en fin de vie ( ça m'est arrivé ! ) ou encore un mélange faussé par un déshuileur complètement encrassé .

Le mieux serait quand même de la passer à la valise , ça dégrossirait le terrain .

PS : essaye aussi avec une batterie neuve , ça peut jouer sur beaucoup de paramètres , notamment sur la correction des temps d'injection qui pourrait être en butée si le voltage est trop faible . . .

Partager ce message


Lien à poster
Partager sur d’autres sites
je suis bien arrivé a destination
le voyant est toujours allumé
j''ai teste la batterie elle est a 13v
je vais changer je filtre a essence en rentrent

Partager ce message


Lien à poster
Partager sur d’autres sites
le problème est résolu
simplement en faisant le plein du retour ,ce coup la j'ai coupé le moteur et quand j'ai redemaré le voyant était éteint
conclusion les bmw ne sont pas faite pour le pit stop
allez comprendre

Partager ce message


Lien à poster
Partager sur d’autres sites
content que ce soit une fausse alerte
elles sont tellement complexe que des fois elles nous rende dingue

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...