Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
dadamoulguet

problème d'inverseur

Messages recommandés

bonjour,
peut-etre y'a-t-il déja des sujets sur ce sujet lol! mais si quelqu'un peut m'aider ici, voila the problème :
je suis en marche arrière , je m'arrete appuie sur le frein et impossible de remetre la marche avant . j'y arrive mais après plusieurs tentatives en faisant reculer le bug puis arret et freinage et miracle la marche avant est enquillée !!! y'a t'il un réglage a faire pour que ce sacré inverseur fonctionne correctement?
j'ai pas envie de rouler en marche arrière a 70km/h tout le temps car je risque un torticolis ... lol!

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, il faut régler la tension du câble, devant l'inverseur.
Levier avec ressort: à droite, c'est marche arrière, à gauche ... marche avant.
Dans ton cas, il faut ramener le levier un peu plus vers la gauche. Déserrer l'écrou de droite, serrer celui de gauche, recaler à droite.
Procède par essais (1/2 tour), jusqu'au moment où ça te conviendra.

Et, pour la marche AR à 70, trouve-toi des rétros de camion elephant

Partager ce message


Lien à poster
Partager sur d’autres sites

merçi papou,
je vais essayé comme tu dis , merçi d'aider un novice qui demande qu'a apprendre.

pas bete les rétros de camion , si un jour tu me croises ,au moins tu me reconnaitras Very Happy

satanas

Partager ce message


Lien à poster
Partager sur d’autres sites

Oups, il faut lire mon message de dimanche à l'envers. Embarassed
J'ai inversé les sens. Désolé.

Partager ce message


Lien à poster
Partager sur d’autres sites

hello,
j'ai rien dis mais je m'en étais aperçu !!


c'est comme un peu rouler en marche arrière satanas

Partager ce message


Lien à poster
Partager sur d’autres sites
merci papou, j'avais également ce problème ( marche avant difficile à enclencher) et j'ai réglé la tension du câble, depuis impecc!

y'a pas beaucoup de marge entre la marche avant et le point mort, c'est normal ( 5 mm de course à peine)?

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...