Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
lepilote81

help me venez m'aider!!!!!!!!!!!!!!!!

Messages recommandés

salut j'ai tous remonter l'inverseur tous de A a Z
le soucis c'est que le buggy avance lentement quand je me la vitesse mais le moteur ne prend pas de tour est des que je le remet en point le buggy prend des tour normalment quand j'accélére vous pouvez m'aidez car la je sature

merci les gars

Partager ce message


Lien à poster
Partager sur d’autres sites
salut tu as verifier si tout tourne à la main une fois l'inverseur remonter mais non poser sur le buggy Question
sinon sa peu etre un roulement de travers ou ou la fourchette coincé
si oui verifie ton alignement une fois que tu le remonte sur ton buggy Very Happy

salut

Partager ce message


Lien à poster
Partager sur d’autres sites
a la mais sa tourne bien pas de craquement ni rien mais la fourchette ressemble a quoi ? tu crois que mon buggy avancerais a 3 km si la fourchette était HS ??
l'inverseur fonctionne je pense car j'ai fais marcher le mécanisme est l'action a l'intérieur se fesait.

Partager ce message


Lien à poster
Partager sur d’autres sites
non pas hs mais mal mise
sinon c quand tu remonte que l'alignement n'ai pas bon ou n'a tu pas inversé 2 pignons
mais bon g pas le meme donc c pas evident

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.