Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
ducatez

vibration 250 kinroad

Messages recommandés

salut a tous
apres avoir tout reserrer de partout, rajouter des silent de blocs au pot d'echap pour eviter de vibrer sur le chassis, ca vibre toujours enormement sans bruits de casserolle car tout bien fixé, et ca vibre dans la direction donc petit bruit que je n'arrive pas a eliminer. tout le monde c'est que les vibrations font desserrer les ecrous alors que faire? question y t'il des silents de blocs moteur chassis ? y a t il des plans . merci a tous les potos de me renseigner.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bien graisser les 10 ... graisseurs.
Mettre aussi de la graisse dans la colonne de direction.
Serrer au max les écrous des arceaux surtout (même si cachés par la belle protection scratch noire), et tous les autres aussi , s'ils n'ont pas été "fixés" au loctite ou équivalent.
Du WD40 ou équivalent sur les vis-écrous mobiles non graissés.
Si ça ne résout pas l'essentiel, il faudra voir le réglage des deux écrous qui tiennent le tandem variateur-inverseur. Un bon équilibre horizontal résout beaucoup.

Je suis passé par là aussi Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
[merci.
j'ai fait tout ca mais pas la derniere solution c'est a dire ?

Partager ce message


Lien à poster
Partager sur d’autres sites
[merci.
j'ai fait tout ca mais pas la derniere solution c'est a dire ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Si on veut pouvoir t'aider plus loin, d'abord d'autres, plus pros que moi, il faudrait savoir quel modèle tu as, si tu l'as acheté "monté", et par qui , ou en kit à finir toi-même ???

Partager ce message


Lien à poster
Partager sur d’autres sites
[250 kinroad sahara acheté monté par un pro et j'ai tout resseré et controlé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si monté par un pro, c'est à lui que tu dois pouvoir t'adresser pour fignoler. N'hésite pas à le "taquiner" à ce propos. Il est pro ou pas pro. Si pas, tu peux lui dire que tu peux le faire savoir à d'autres !

Mais, les conseilleurs ne sont pas les payeurs, donc, fais au mieux ! Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
salut a tous,

je voulais juste rajouter qu'il y a pro et pro:

j'ai acheté mon kinroad chez un "pro" il me l'a monter,j'ai rouler avec jusqu'au moment ou j'ai entendu un sale bruit du coté moteur,apres recherche de panne je me suis apperçu qu'il n'y avait pas une goutte d'huile dans le boitier d'inverseur (oubli!!!!)
par courtoisie je ne citerai pas de nom.
pour tous ceux qui achete les machine montée un conseil :controler tout les niveaux .
A+

Partager ce message


Lien à poster
Partager sur d’autres sites
slt

au depart vire le visserie d'origine de support moteur, pot, et tubulaire et remplace la par de la viiserie qualité 10
8 minimum et de veritable ecrou nylstop. sur ceux du moteur met des vis un poil plus longue et met un ecrou nylstop et un contre ecrou nylstop.
La visserie chinoise est pourri et s'allonge sous la contrainte. sa + le reglage dont papou ta parler devrai resoudre une bonne partie des probleme de vibration

Partager ce message


Lien à poster
Partager sur d’autres sites
[de plus j'ai l'impression que le bruit le plus desagreable viendra du filtre a air et de la boite a air qui doivent se cogner ensemble , bruit de plastique et surtout le volant sur la cremaillere ( jeu ) et le support en plastique du compteur.

Partager ce message


Lien à poster
Partager sur d’autres sites
Les vis de support de la boîte à air + ceux pour son ouverture se déserrent aussi. Quant au filtre, il suffit d'ouvrir la boîte pour vérifier si bien attaché.
Serrer les écrous de l'arceau au MAX.
Pression des 4 pneus à 800 gr max.
De la bonne huile moteur et variateur (réduction des frictions).
Pour le tandem variateur-inverseur, ils doivent être tous deux dans le même axe (pas de distorsion), et cet axe doit être bien horizontal par rapport au buggy (à plat). Importance, en retendant la chaîne, de serrer les deux écrous identique.

Partager ce message


Lien à poster
Partager sur d’autres sites
merci beaucoup de tes conseils, et pour le volant que puis je faire stp

Partager ce message


Lien à poster
Partager sur d’autres sites

De rien, c'est l'esprit du forum. Wink
Pour le jeu du volant, il y a des plus qualifiés que moi ici. J'en ai un petit peu aussi.
Le volant vibre ? A l'arrêt ? A une certaine vitesse ?
Si, comme tu dis, tu as graissé là (merci Siam, http://www.bugxter.net/graissagecol.php), as-tu reserré assez ?

Petit conseil amical : plus tes questions seront claires et précises, plus tu obtiendras de réponses bien orientées.

Partager ce message


Lien à poster
Partager sur d’autres sites
merci du conseil l'ami, oui j'ai bien resserré, le volant vibre a l'arret.
Il y a un petit jeu entre le volant et l'endroit qui tient le volant sur le bas du compteur. ( ca ce n'est pas trop clair par contre je sais ) mais dur a expliquer.

Partager ce message


Lien à poster
Partager sur d’autres sites

G les meme prob de vibration depuis le debut, et malgré plein de modif et essais, tj idem grrrr
Si tu trouve la soluce, previens moi stp
Pour le bruit du reservoir,si tu l'as aussi, je l'ai monté sur 4 silent-block, sans trop y croire, vu que le bruit de casseroles venait de l'interieur , mais si, un prob resolu.
Merci RENAULT 5 d'avoir des bons silent-block pas chers Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
salut, as tu remonter le pot d'echappement sur de grosses rondelles en cahoutchou tres resistante a la chauffe car chez moi les plus gros vibration venaient du fait que le pot touchait le chassis ? de plus virrer la petite bille du bouchon du reservoir et l'attache remorque mettre des cales en cahoutchou entre la boite a air et la partie moteur, les fixations de ceintures de" secu a caler ect ;;;; ?

Partager ce message


Lien à poster
Partager sur d’autres sites

pour l'echapement, je l'ai monté avec 2 silent-block, mais HS qd meme.
Les ceintures, j'y avais pas pensé, je regarde demain.
En tt cas je sais que les vibrations ne viennent pas du pot, car j'en ai plus Mad
@+

Partager ce message


Lien à poster
Partager sur d’autres sites
tu n'as plus de quoi ? pot ou vibrations. ? il y a le probleme du support compteur aussi ( ca vibre a l'interieur) que je n'arrive pas a regler.

Partager ce message


Lien à poster
Partager sur d’autres sites
fais de bons silentde bloc avec un contre ecrou et du loctit sur chaque vis, ca ne devrait pas casser c'est ce que j'ai fait et tout va bien

Partager ce message


Lien à poster
Partager sur d’autres sites
BUGGY UNDERGROUND a écrit:
Les vibrations peuvent ausi venir des pneus et cela fait raisonner sur le chassis????


les buggy sont en basse pression, meme les roues tres voulé ou les pneu tres abimé n'ont pas cette éffét

Partager ce message


Lien à poster
Partager sur d’autres sites
berurier13 a écrit:
BUGGY UNDERGROUND a écrit:
Les vibrations peuvent ausi venir des pneus et cela fait raisonner sur le chassis????


les buggy sont en basse pression, meme les roues tres voulé ou les pneu tres abimé n'ont pas cette éffét


Oui béru, mais des pneus avec de gros crampons font des grosses vibrations sur le bitume. Mr. Green

Partager ce message


Lien à poster
Partager sur d’autres sites
Atome a écrit:
berurier13 a écrit:
BUGGY UNDERGROUND a écrit:
Les vibrations peuvent ausi venir des pneus et cela fait raisonner sur le chassis????


les buggy sont en basse pression, meme les roues tres voulé ou les pneu tres abimé n'ont pas cette éffét


Oui béru, mais des pneus avec de gros crampons font des grosses vibrations sur le bitume. Mr. Green


sans blague Rolling EyesRolling Eyes

Partager ce message


Lien à poster
Partager sur d’autres sites
ouai les gars, ok pour les crampons, mais pas a l'arret. quand je fais vroum vroum ca vibre fort.
alors y a t il d'autres conseils bons a prendre car mon conces est a 50 bornes de chez moi et je n'ai pas de remorque ? merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
ducatez a écrit:
ouai les gars, ok pour les crampons, mais pas a l'arret. quand je fais vroum vroum ca vibre fort.
alors y a t il d'autres conseils bons a prendre car mon conces est a 50 bornes de chez moi et je n'ai pas de remorque ? merci d'avance


nous sommes donc bien d'accord.
si sa vibre a l'arre c'est ton moteur qui en est la cause. Il faut donc verifier si il est bien aligné et si toutes les vis de support sont bien serrer, tu fait la meme chose avec le pot. Verifie egalement l'etat des scilenbloc de support moteur ou de suport de cage moteur ainsi que ceux des fixation du berceau arriere

Partager ce message


Lien à poster
Partager sur d’autres sites
alors par contre les silentblocs des supports moteurs je l'ai trouve pas et ca me gave mais ca doit venir de là. le pot il est ok car j'ai rajouter des silentblocs et des contre ecrous ou il fallait mais c'est les supports moteur et boites qui me tracassent tout est tres bien serré la dedans justement.

Partager ce message


Lien à poster
Partager sur d’autres sites
les scilembloque sont aux encrages moteur sur chassis, ou sur les encrage dela cage qui porte le moteur au chasis, ansi qu'a l'articulation du berceau arriere. ce sont des ron noir en caoutchouc d'environ 2.5cm de diametre sur 3 d'epaisseur

Partager ce message


Lien à poster
Partager sur d’autres sites
Citation :
si sa vibre a l'arre c'est ton moteur qui en est la cause. Il faut donc verifier si il est bien aligné

Bien d'accord avec toi Beru !

Partager ce message


Lien à poster
Partager sur d’autres sites
ceux la je les ai vu, mais il y en a surement d'autres derriere les sieges et le support de boite, il y a un truc noir qui me semble toucher la boite aen son milieu est ce normal ? ( j'ai pas la photo )

Partager ce message


Lien à poster
Partager sur d’autres sites
educatez a écrit:
ceux la je les ai vu, mais il y en a surement d'autres derriere les sieges et le support de boite, il y a un truc noir qui me semble toucher la boite aen son milieu est ce normal ? ( j'ai pas la photo )



le truc a coter du machin qui tien sur le bidule, c'est sa???? lol!lol!lol!

Serieusement c'est as simple sans voir, essai d'etre le plus precis possible ou de mettre de foto svp, ou si un autre proprio de kinroad peut faire un foto ou deux de l'endroit en question

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai une photo mais je dois etre plus c.. que la myenne car je n'arrive pas a l'inserer.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je suis aussi interéssé pour résoudre les problèmes de vibration à l'arret (et en accélérant à l'arret) ....Alors si quelqu'un trouve une bonne idée, je suis preneur.

Partager ce message


Lien à poster
Partager sur d’autres sites
si le kinroad, que je connais pas assez, est monté comme xinling ou dazon, g enfin trouvé, apres 3mois de galere, comment resoudre en majeure partie ces prob de vibrations et tt ce que ça engendre.
Je finis le remontege demain, mais deja à l'arret, plus de vibration, plus de chaine detendu sur une partie et tendues sur l'autre, des roues qui tournent trés librement, embrayage devrait y gagner aussi etc...
Si les montages moteur st simmilaires, dites le moi, je vous expliquerais en detail.
Sinon je ferais un recap complet ds 2j, apres tt les essais.
@+

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est d'apres beaucoup pareil comme montage alors stp dis nous tout car ca me prend la tete ces vibrations meme a l'arret. ca resonne dans le chassis. d'avance merci l'ami

Partager ce message


Lien à poster
Partager sur d’autres sites

bon, desolé de l'attente, mais je reviens juste de l'attelier : essais concluants.
Je vous rappelle que j'ai un XL 250 de 2006, j'espere que le kinroad est monté pareil, sinon ça peut servir aux Xinling, Dazon etc...

le moteur repose sur 2 barres, elles meme etant fixés sur 4 silent-block.
Enlever les sieges(8 ecrous dessous le buggy.
Desserez les 8 ecrous de la face sup des silent-block.
Poussez plusieurs fois votre buggy en avant et arriere.
Observez vos 2 barres.
Sur le mien, je remarque que la barre de devant, coté passager s'est soulevé de 15mn et arrive donc à raz le haut du filletage et ne repose plus sur le silent-block, allors que coté conducteur, et pour celle de derriere, elles restent en place, plaquées sur les silent-blocks.
De plus, la pate reliant le centre de cette barre de devant au carter est un peu trop longue, et tirre donc sur l'arbre si on ressere le tout.
Ces 2 anomalies entrainent donc un vrillage, une contrainte, et une communication des vibrations moteur au carter.
Solution : glisser une entretoise de 15mn percée en son centre, pour la glisser entre le support silent-block et ce dernier.
Meuler 5mn la partie inf de la pate centrale (qui touchait le carter).
Maintemant mes 2 barres reposent sans forcer surles silent-block, reste plus qu'a les revisser.
Profitez du demontage des sieges pour verifier le serrage de ts les boulons, y compris pignons (les miens etaient desserés, malgré la goupille)
Resultat sunnyCool presque plus de vibrations, les roues tounent trés librement, changement radical.

J'ai eté volontairement long ds mes explications, car j'ai lu plusieurs fois qu'il falait verifier l'allignement du moteur, mais n'etant pas mecano, ça me parlait pas.
En esperant que ceci aidera certains, slt à tous.
salut
PS: Rien à voir, mais à moins de 1000km, plaquettes de freins arr droit mortes, allors qu'à gauche nikel. En fait elles sont de de taille plus petite à droite, ce qui explique l'usure + rapide. Pour les changer, c'est les meme que sur YAMAHA YZ (à part la qualité Thumb down )

Partager ce message


Lien à poster
Partager sur d’autres sites
merci pour tous tes conseils que je vais appliquer des que possible. bonne journée a toi l'ami

Partager ce message


Lien à poster
Partager sur d’autres sites

pour les plaquettes, je t'envoie ça ce soir, qd mon fils me rendra mon appareil photo grrr Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
est ce que ceci marche aussi pour les vibrations a l'arret ? car le mien c'est surtout a l'arret quand j'accelere que je ressent le plus de vibrations. Je prefere te demander ca avant de tout demonter. sinon encore merci d'avoir pris la peine de tout nous noter sur la manip.

Partager ce message


Lien à poster
Partager sur d’autres sites

de rien, ce forum serre aux echanges d'idéeset d'exp.
Oui, c'est flagrant à l'arret, presque plus de vibrations, allors que j'avais un supervibro... depuis 3 mois, ouf Cool
Ca a resolu aussi le prob des chaines pas tendues uniformement.
@+

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai l'impression que ca vient de tout le systeme en plastique de la boite a air mais je vais faire comme tu as dis des que j'ai un moment.

Partager ce message


Lien à poster
Partager sur d’autres sites
OU EST LA PHOTO ?

J'ai l'impression que les moteurs ne sont pas les mêmes pour les KINROAD 250..

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...