Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
christian

C'est quoi qui se raccorde ou????

Messages recommandés

Bonjour,
J'ai acheté un dazon 250cc 2 places d'occasion et j'ai quelques interogations sur le branchement de certaines durites.
Sur la photo ca se passe dans le rond rouge.
Ce qui m'inquiete c'est le téton doré sur lequel je ne voit pas quelle durite se branche. juste en dessous et à 90° de celui ci j'ai raccordé la durite qui remonte (ou descends) au radiateur, mais la aussi je ne suis pas convaincu de son branchement.
Si quelqu'un peut m'aider ça me permettra de m'amuser un peu ce week end sans avoir peur de casser quelque chose.
Merci



Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Christian!

Je vais tenter de répondre à tes interrogations. Je possède un DZ250 aussi mais un nouvelle version et pas mal de chose ont été changé comme le sens de montage du moteur.

Déja est-ce que ton moteur tourne ? Si oui je pense que l'embout sur lequel il n'y a actuelement rien de branché est la sortie du reniflard/mise à l'air=> durite rouge/rose sur la première photo.


Pour l'autre durite malgrés tes explications , j'ai un doute car je ne vois pas ce qui se branche sur le radiateur à part les bonnes grosses durites du liquide de refroidissement. Je te mets une photo pour comparaison


Maintenant il y a pas mal de monde ici qui posséde la même versions que toi ! Ils pourront te donner des réponses plus sûres.

A plus
Rizbo

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour une reponse si rapide.

La sortie du reniflard est bien connecté sur le mien à un autre endroit (juste en dessous).

Donc mon probleme reste le meme.

Quand au radiateur effectivement ça a beaucoup changé et je ne reconnais pas grand chose.

Si quelqu'un a un autre éléments de reponse je suis preneur.

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
j'oubliais de repondre au plus important.
Oui le moteur tourne.

C'est juste que j'ai tenté plusieurs possibilité.
Et à chaque fois il a touné c'est ce qui m'inquiéte finalement le plus et ce qui me fait dire que ce n'est pas forcement le bon branchement.

Si quelqu'un veut des photos plus détaillées qu'il n'hésite pas à demander du moment que ça me permet de m'amuser le week end prochain.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je sais que a un moment j'avais un durite d'eau qui allait au carbu... (j'ai plus de DZ sous la main...)
J'ai jamais su pourquoi , vu que c'est de l'essence que ca consome...
mais ca ressemblait au diametre que tu montre...
Quelqu'un pour confirmer que cette durite remonte au circuit de refroidissement?

Partager ce message


Lien à poster
Partager sur d’autres sites
oui si mes souvenirs sont bon une durite descendait au carbu pour réchauffer le starter , mais je sais plus exactement où , sur le nouveau les tétines sont toujours là mais plus de durites de branché.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah alors!
Quand on parcourt les pages du forum dazon il y a toujours des cracks qui trouvent des solutions techniques super précises, et pour ce probléme vous avez pas une petite idée.

Vous aimez pas trop les petits nouveaux, hein! C'est ça! Wink

Bon! l'espoir fait vivre.

Merci à tous ceux qui se sont déjà penché sur le probléme.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bien au contraire , les petits nouveau on les bichonnes , I love you mais quand on les connaît un peux mieux , part contre ça part en vrille , ça vanne en continu Mr. Green
si ça peut t'aider je ferais une photo de mon carbu (c'est le même)et je te ferais un plan des raccordement des durites , ça fera un peu avancer le shmilblick thumright

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca c'est drolement chouettoss thumleft
Quand aux vannes, perso je suis loin d'etre contre. Je vous laisse juste commencer. Wink
Et oui, les anciens d'abord. Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites

slt christian

desolé de pas avoir repondu plus vite mais je n'est pas beaucoup de temp en ce moment.

voici les foto des branchement de mon carbu












jespere que sa t'aidera

Partager ce message


Lien à poster
Partager sur d’autres sites

Super messieurs! thumrightthumrightthumright

Vous êtes des crémes.

Les derniéres photos répondent exactement à mon probléme qui est maintenant résolu........ jusqu'au prochain pale .

Bon, la balade en buggy c'est foutu pour aujourd'hui ( et oui y'a des cons qui bosse le samedi) mais dimanche, viré en buggy et en quad à deux équipes.

Merci à tous.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...