Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Chris31

Pb de ventilo qui tourne toujours

Messages recommandés

Sur mon BR250, suite à plusieurs bains de boue (raisonnable ds mon cas Laughing ) j'ai le ventilo qui tourne toujours maintenant, même à froid, dès le contact mis !
J'ai essayé de débrancher la sonde du radiateur mais il continue de tourner.
Y-a t il un relais qui commande le ventilo ? (je le vois sur le schéma électrique, mais je n'arrive pas à le localiser)

Partager ce message


Lien à poster
Partager sur d’autres sites
salut chris,

je ne connais pas le br,je pense que fred qui connait bien sa machine pourra t'en dire plus(ou qqlqq d'autre Mr. Green )
de toute facon ca ne peut pas etre trop mauvais dans ce sens la...

dwarf

Partager ce message


Lien à poster
Partager sur d’autres sites

A la demande générale, je repond Wink

Oui, il y a un bien un relais de ventilo !

Sur le tube horizontal derriere le siège passager, au niveau des attaches du harnais, tu trouveras 3 relais.

L'ordre de ces relais change selon l'humeur du Chinois qui l'a monté. Sur le mien, celui de ventilo est le relais le plus à droite. En tout cas, c'est le relais sur lequel les fils:
- Rouge avec un filet Noir
- Orange
- Blanc
- Jaune (sur mon buggy) ou Bleu (sur le schéma éléctrique)

Voilà, j'espère que ca t'aidera...

Fred

Partager ce message


Lien à poster
Partager sur d’autres sites
Comme d'hab, merci beaucoup Nuts de tes précieux renseignements !

C'est effectivement le relais qui était resté collé, mais j'ai aussi le thermo contact qui a laché.

Ps : les couleurs des fils indiquées sur le schéma électrique sont assez fantaisistes parfois !

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

Tu as les mêmes couleurs que moi pour les fils ?

Fred

Partager ce message


Lien à poster
Partager sur d’autres sites
Dazon meme combat!
On n'avait pas le meme code couleur entre rizbo et moi...

Partager ce message


Lien à poster
Partager sur d’autres sites
Nuts06 a écrit:
Tu as les mêmes couleurs que moi pour les fils ?


Oui ! et même la place du relais est identique !

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...