Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…

400drze

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral
  1. Bonjour, Je vous donne quelques news du front sur mon problème : - Bobines R=0.3 toutes les 6 donc visiblement OK - Bougies neuves et bien colorées - Connecteur du capteur 22 (Message de Didier) OK Donc j'ai reçu mon boitier pour le programme BMW Scanner ce matin et scan de la DME : DME -> tout résultat de diag doit se trouver dans la section adéquat et réservé aux membres atadark De ce que je vois je penserais maintenant vraiment a un problème de prise d'air sur une des durite du déshuileur .... Par contre je ne pense pas avoir une prise d'air à l'admission étant donné que j'ai pulvérisé du nettoyant frein sur toute la partie admission, moteur au ralenti, sans avoir aucune modification de régime. J'ai aussi remarqué une réparation (mal faite !) sur une des durites qui va sur le cache culbuteur qui suinte légèrement voir photo ci-jointe , qu'en pensez vous ? Si sous avez besoin de photos pendant que je démonte , n'hésitez pas ... Laurent
  2. Ok merci pour la combine je vais verifier des que je rentre .... Je dois pouvoir le verifier sans demonter le cache culbuteur non ? Mon probleme est vraiment significatif entre 1000 et 2000 tr/min sur tous les rapports : par exemple a 2000 tr en 5 eme la voiture vibre un peu comme si j'avais un roulement ou un plat sur les roues et cette vibration disparait apres 2000 tr. Merci pour vos conseils car plus j'en ai plus je peux verifier de choses quand je demonterais. Laurent
  3. Visiblement il n'y a pas de pb de puissance ni d'accoups a haut regimes meme si c'est pas la folie entre 5 et 6000 tr/min mais je pense que c'est dut a la conception du moteur doux et coupleux .... Pas de surconso non plus : entre 8 et 10l /100 kms selon utilisation En fait, malgres le temoin MIL allumé et quelques vibrations / broutage a bas regime la voiture fonctionne tres bien. Donc il faut que je verifie tout d'abord les bobines ... Et enduite voir si pas resolu vers le separateur d'huile. Laurent
  4. Ok merci pour les modifs, je ferais attention la prochaine fois ... Par contre en ce qui concerne les bobines je n'ai rien fait ni rien testé etant donné que mon probleme vient clairement de l'admission, mais j'ai peut etre tord ? Sinon je peux les verifier a l'ohmmètre ? Si oui avec quelles valeurs ? Merci Laurent
  5. Bonjour, Je viens vers vous pour avoir votre sentiment concernant un problème sur ma dernière acquisition. Symptômes : Voyant MIL s'allume Ralenti instable aléatoire mais toujours au dessus de 600 tr/min donc pas de calage Vibrations entre 1000 et 2000 tr/min Tourne de temps en temps sur 5 cylindres au démarrage puis tourne rond Sinon aucun problème ni puissance ni démarrage À l'OBD : Erreurs confirmées P0170 et P0173 Ajustement carburant banc 1 et 2 Erreur confirmée P1622 thermostat à changer je pense Quelques erreurs de raté d'allumage non confirmées qui disparaissent toutes seules P0300 / 301 / 302 / 303 Ce que j'ai déjà réalisé : Entretien complet avec tous les filtres ( y compris à essence) + courroies accessoires Vérification sommaire d'une éventuelle prise d'air en pulvérisant du nettoyant frein sur les durites d'admission moteur tournant - SANS RÉSULTAT Démontage et vérification de la vanne DISA Mise à 0 des codes OBD - mais retour des défauts sous 5 à 50 km de façon aléatoire 6 bougies neuves Vérification du fonctionnement moteur débitmètre débranché - le moteur fonctionne très mal et erreur OBD donc visiblement OK Vérification du fonctionnement moteur vanne DISA débranchée - le moteur fonctionne très mal et erreur OBD donc visiblement OK Le véhicule : BMW 323i de 2000 201000 kms VIN AZ48029 En fait, je ne sais pas trop d'où partir car j'ai lu une multitudes de post concernant ces erreurs qui n'ont rien a voir entre eux : papillon d'admission, séparateur d'huile, capteur O2 ... Visiblement cela viendrait d'une mauvaise alimentation en essence donc je devrais peut être commencer par la pompe à essence ? De plus quelqu'un pourrait me dire si c'est un moteur M52 ou M52tu ? (je pencherais pour le tu mais n'en suis pas sur !) En tout cas je vous remercie par avance de votre aide et pour la qualité de ce forum. Laurent
×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.