Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
jamic29

Insérer des photos

Messages recommandés

Dites ! je voulais mettre de photos de ma belle Ami, puisque vous me l'avez demandé. Mais comment on fait, au fait, pour incoroporer une image à un post ? ?
jamic29

Partager ce message


Lien à poster
Partager sur d’autres sites

Petite remise à jour pour savoir
-" c'est comment qu'on rajoute des photos en grand mais pas trop quand même sur le forum"


En premier lieu vous avez cliqué sur "répondre" ou "nouveau message" et vous vous retrouvez avec l'ecran suivant.



Si vous suivez la flêche,vous cliquez sur "inserez une image" et hop,ça change !
(à noter qu'une deuxieme fenetre s'ouvre pour servimage)



Cliquez sur "parcourir" puis choisissez votre photo sur votre ordinateur.
(Il faudra s'inscrire,si ce n'est déjà fait,pour utiliser ce site)



Choisissez ensuite de preference, la taille "640 pour les sites"puis cliquez sur "envoyer"

Changement d'ecran après un temps de chargement.




Copier la ligne en bleue sur l'image (bbcode/images)

Collez cette ligne dans votre message
Cliquez sur prévisualisation
L'image apparait.

Il ne reste plus qu'à cliquer sur "envoyer" pour que votre message contenant une ou plusieurs images soit publié sur le forum.


(Il est à noter que les images reste stockée sur le serveur.
on peut les retrouver ensuite en cliquant sur
"mes images" sur la page d'accueil de servmg)


Partager ce message


Lien à poster
Partager sur d’autres sites

oui alors evidemment,si môssieur barth22 fait le malin... lol!lol!lol!

Partager ce message


Lien à poster
Partager sur d’autres sites

ouah je rigole barth lol!lol!lol! on est arrivé à la même solution par des routes differentes c'est tout Very HappyVery HappyVery Happy

pour le lien,je vais sur le post désiré et je copie l'adresse http de la barre d'adresse de mon navigateur,ensuite je la colle dans mon message.

Partager ce message


Lien à poster
Partager sur d’autres sites

Allez jamic,tu pourras pas dire qu'on t'as pas aidé avec barth lol!

les photos les photos les photos!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
je voulais moi aussi transmettre quelques photos de ma belle et voilà qu'il y a un HIC ave le serveur :
une fois sur servimg.com, il me demande de suite de rentrer le mot de passe du forum. je méxécute puis il me demande mon mail et à nouveau le mot de passe chose que je lui donne. là, il m'indique que mon email ou que mon mot de passe sont incorrects, me proposant de les inscrire à nouveau. je lui redonne mon mail en demandant à recevoir un nouveau mot de passe (des fois qu'il y est un soucis avec le mot de passe) et là, il me dit que l'adresse mail que je lui fourni, ne correspond pas avec celle qui a été enregistrée. je suis retourné dans mon profil pour confirmer mon adresse mail qui est sans aucun doute la bonne mais, rien à faire.
aurais-je oublié quelque chose ???
a l'aide merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

J'ai suivi quasiment la même procédure mais sans succès, alors je suis passé sur un autre serveur gratuit d'hébergement d'image et çà marche aussi bien !!!

Dommage pour Servimg !!

Partager ce message


Lien à poster
Partager sur d’autres sites
puisque le serveur servimg a été déjà utilisé à de multiples reprises, ce serait bien que l'on puisse continuer à l'utiliser.
Puisque ce serveur fonctionne avec nos mails et nos codes du forum, est-il indispensable que nos coordonnées lui soient données manuellement où cela se fait-il automatiquement ? si c'est automatiquement il doit y avoir un "hic" au niveau du serveur et si c'est un enregistrement manuel, il y a peut etre eu une erreur de saisie mais, vers qui contacter ???

Partager ce message


Lien à poster
Partager sur d’autres sites
actuellement je me sert de nouveau de servimg.
et il fonctionne à 100 pour 100.
je le trouve très bien, car je n'ai pas besoin de retailler mes images

Partager ce message


Lien à poster
Partager sur d’autres sites
et bien,
tu as bien de la chance car j'ai beau essayé, ce serveur refuse toujours mes coordonnées d'accès. un jour peut être....

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut ami 69 ,
pour heberger les images sur servimg, je ne le fait pas en passant par le forum car je trouve le transfert moin rapide, alors je re-ouvre une autre page internet je tape servimg dans mon moteur de recherche je clique sur le lien pour arriver sur leur site et une fois que j'y suis je me connecte avec mon mot de passe et voila .

Si ca peut aider.

Partager ce message


Lien à poster
Partager sur d’autres sites
hello
merci pour l'info mais, en fait, que j'utilise le raccourci du forum ou que je me connecte par mon moteur de recherche, a le meme résultat. ce serveur me demande mon mot de passe du forum et me dit ne pas le reconnaître (???) que faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Quand tu tape ton adresse e-mail et que tu fait récupéré mon mot de passe en dessous ca correspond a ce que tu as mit?

Partager ce message


Lien à poster
Partager sur d’autres sites
une fois le mot de passe répété, je demande avec mon adresse mail à recevoir un nouveau mot de passe et là, le serveur m'indique que mon adresse mail lui est inconnu. le problème c'est que je ne sais pas si nos coordonnées sont données manuellement à ce serveur ou si cela se fait automatiquement. pas facile...

Partager ce message


Lien à poster
Partager sur d’autres sites
Ecoute j'ai trouvé ca peut etre ca t'aidera :http://forum.forumactif.com/questions-reponses-frequentes-f14/tutoriel-servimg-t124456.htm

Partager ce message


Lien à poster
Partager sur d’autres sites
merci
cela donne plein d'info sur l'utilisation de "servimg"
mais je ne comprends toujours pas pourquoi mon adresse mail est refusée. je vais peut-être devoir recreer un nouveau profil, si c'est possible. je vais essayer.
encore merci pour ton aide ami8 41.

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai eu les mêmes difficultés avec servimg, jamais pu l'utiliser à cause du mot de passe qu'ils demandaient, et n'acceptaient pas.
casimages marche bien, jusqu'à la semaine passée, une inerruption de 2 jours, mais c'est reparti.
entre-temps, j'ai trouvé un nouveau support, qui a bien fonctionné:
www.hostingpics.net

bonne chance.

Partager ce message


Lien à poster
Partager sur d’autres sites
hello
j'ai téléchargé et je me suis inscrit sur hostingpics.net.
est-il possible de me donner la marche à suivre pour utiliser ce serveur. coment faire pour que ce serveur apparaisse (au lieu de servimg) lorsque je souhaite héberger une image ? et comment pratiquer ensuite pour y transfèrer nos images
merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

Moi aussi j'ai le même pb que toi avec servimg.
C'est d'autant plus bizarre que sur un autre forum que j'utilise, servimg fonctionne sans demander de mail ni de mdp. Passons.

Personnellement j'utilise http://imageshack.us/
Pas besoin de s'inscrire.
Voilà la marche à suivre:
-Pour choisir la photo sur ton micro clic sur "Browse..."
-Coche "resize image?" et choisi la taille que la photo aura sur le forum. (640x480 c'est bien)
-Clic sur "Start Upload!" et attend l'affichage d'une autre fenêtre.
-Sur cette fenêtre va tout en bas (c'est important) avec l'ascenseur.
-Là tu fais un copier coller du chemin se trouvant dans le champ 1 dans ton message sur le forum.
C'est tout.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...