Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Rom68

Pouf Pouf!!

Messages recommandés

Voila , j ai un petit soucis sur ma cox 1303 de 73!

Des fois , elle manque de reprise ,le moteur "hoquette" et le pot fait des coups de canon!!!!
J ai des notions des méca , mais je suis un peu perdu.... carburateur ou allumage????

Merci de votre aide !!!!!

Rom

Partager ce message


Lien à poster
Partager sur d’autres sites
pour moi cela doit venir de ton allumage qui doit etre décalé . verifie ton avance .

Partager ce message


Lien à poster
Partager sur d’autres sites
Et cela ce verifie comment l'avance à l'allumage ??? Question bete je sais.....

Partager ce message


Lien à poster
Partager sur d’autres sites
pour faire simple il faut que l'encoche de la poulie de vilo soit alignée sur la jonction des demi carter au moment de l'allumage de ton cylindre 1.
Pour faire mieux, tu prends une lampe stromboscopique et tu câles ton allumage comme précédement en tournant le doigt d'allumeur dans le sens necessaire. Le tout, moteur chaud bien entendu.
Pour bouger le doigt d'allumeur, tu dévisses la bague de maintien à la base de l'allumeur avec une clé de 10 et une fois l'allumage câlé, tu resserre en place.
Si je trouve des photos je les mettrais...
Bon courage, ce n'est pas sorcier à faire, mais c'est capital pour la vie du moteur....
A+.......

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci!

J'attends les photos pour y voir plus clair!

Partager ce message


Lien à poster
Partager sur d’autres sites

Voilà en espérant que ça te serve, voici le schéma de branchement et le déroulement de l'allumage:

Ta lampe témoin doit être branchée sur la borne de la bobine qui va au rupteur (- de la bobine) et sur une masse de carrosserie .

Lorsque les vis platinées s'écartent, la lampe doit s'allumer. Tant que les vis platinées se touchent, le courant passe; une fois écartées, le courant passe par la lampe.




La flèche indique la vis à dessérer pour pouvoir tourner l'allumeur



Voilà bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour ces infos!!!!!

Parcontre , autre donnée , la cox me fait ce " pouf pouf " seulement quand elle est chaude!

Partager ce message


Lien à poster
Partager sur d’autres sites
tu peut ausi etre trop riche en essence
pour faire le reglage du carbu tu peut trouve ca dans le dernier vw tech n°32

sinon mp

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai aussi vu que cela pouvait provenir d'une prise d'air dans l'admission ou une fuite dans l'echappement!!
Petit programme en commencant par le plus simple : la tuyauterie , l'allumage et pour finir achat de VW Tech ( c'est pas à faire toute de suite? ) et la carburation!

Partager ce message


Lien à poster
Partager sur d’autres sites
et oublie pas de commencé par le controle les bougies avant de touché a l'allumage car défois ce type de souci provien des bougies qui sont comme encrassé ou usée ou meme perlé

Partager ce message


Lien à poster
Partager sur d’autres sites
Aussi une autre question un peut béte , comment sont numérotés les cylindres????

Partager ce message


Lien à poster
Partager sur d’autres sites
Avant de la voiture

3 1
4 2

Arrière de la voiture

@+ Coxforce

Partager ce message


Lien à poster
Partager sur d’autres sites
Si la voiture pétarade à chaud uniquement, il est fort probable que ce soit une prise d'air, car à chaud le métal se dilate et les mauvaises jointures apparaissent. Pour déterminer l'endroit de la fuite tu fais chauffer ton moteur et ensuite tu passes un coup de nettoyant frein sur les endroits où il y a des jonctions: culasse/pipe d'amission, pipe/carbu... Le nettoyant frein étant inflammable, le régime moteur doit s'accélérer si le produit rentre dans la pipe d'admission, tu sauras alors qu'à cet endroit tu as une prise d'air et tu n'auras plus qu'à y remédier.

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour l'astuce du nettoyant de frein!!
Je veins de passer du temps sur ma petite cox adorée!!

J'ai un allumage electronique avec une téte 009 Bosch!
La tete de delco et et le rotor soont bien fatigué , les faiseaux d'alluamge aussi , donc je vais changer tout cela avec les bougies ( ça mange pas de pain!!)

Le pot est un pot "tuning" comme page 98 de Super VW Mag type "4/1 Turbo Look" qui commence à bien s'oxyder!!!

De plus , les câbles electriques ont été cablé un peu douteusement !!!! ( on va refaire ce week end!)

Petite liste de petites questions :

- allumage electronique dit boitier electronique ( car j'en ai pas vu!!)
- est ce que la tete de delco et le rotor pour tete 009 sont les memes que pour les tetes normales ( pour pas faire la gaffe quand je vais les acheter!!)
- est ce qu'il y a une position particuliere à regler au niveau du capteur qui remplace la vis platinée!!!
- Est ce que ce genre de pot " tuning " change les perfs moteur car j'aimerais repasser sur pot standart ( j'ai bien la double sortie!) , y'a t il des modifs qui ont été faites pour placer ce genre de pot?


Voili voila

Merci d'avance!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

pour ton pot tu as bien ca



si oui c est un bon pot a penne plus perfo que l origine
il n y as aucune modif a effectuer pour passe avec se type d echapement
donc pas de probleme pour repasse en origine

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...