Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
clk320cabriolet

Un petit soucis electrique sur la commande de clim

Messages recommandés

Bonjour à tous,

Depuis l'achat de mon CLK, il y a un petit détail que j'aimerais solutionner sur la commande de clim.

Donc la commande en elle-meme ressemble à ca (il me semble que c'est les mêmes que sur certaines classe C et E) :



(photo honteusement trouvée sur le net =°/ )

Et mon soucis, c'est que le voyant de désembuage arrière reste allumé tout le temps...

En fait il est allumé faiblement quand il devrais etre éteint, et il s'allume plus fort quand on enclenche le desembuage arrière (qui fonctionne d'ailleurs très bien).

J'ai laissé ca comme ca parceque ce n'est pas génant outre mesure, mais si il pouvait s'éteindre ce ne serait pas plus mal (jump jump/)

A +

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi aussi et c'est rien de le dire bjrrr

Je n'ai de toutes facons aucune envie de démonter la commande car mis a part detruire ce qui marche encore je ne pense pas etre en mesure de réparer quoi que ce soit yeees/

Je pensais plus a essayer de trouver une autre commande identique et faire l'echange, en esperant que le soucis viennent bien de la et pas en amont, que la nouvelle soit compatible aux niveau des branchements, et que justement il n'y ai pas une saleté electronique qui demande a etre reprogrammée pour l'occasion... (LoL)/

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est un problème de masse.

Il faudrait éventuellement démonter et nettoyer les connecteurs.

Tant que tu n'as que ce problème n'y touche pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

OK donc ce serait plutot un problème qui vient de ce boitier de commande ? (il y a peut-etre un nom spécifique d'ailleurs =°/ ).

Dans ce cas si je le change contre un autre ca pourrais solutionner le problème.

Au fait c'est standard ou specifique a chaque modele (clk, e, classe c etc), et il faut les reprogrammer ou c'est du plug&play ? king

A +

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.