Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…

Messages recommandés

Et oui à quelques jours du départ de l'IMM : ma mini ne démarre pas...
Quand je l'ai eu la semaine dernière, elle demarrait et calait aussitot.
J'ai démonté le reservoir : il était pourri des morceaux de rouille se baladaient à l'interieur. Je l'ai changé pour un autre nickel que j'ai passé au karcher avant de le monter, j'ai mis un filtre à essence à la sortie du reservoir avant la pompe à essence éléctrique SU AUF214, nettoyé le carbu, et essayé de redémarrer mais elle ne tousse pas.
La pompe élécrtique lorsque je mets le contact ne fait aucun bruit : donc je me dit qu'elle est peut-être morte vu les symptomes... Qu'en pensez vous ???

Partager ce message


Lien à poster
Partager sur d’autres sites
Tappe sur ta pompe à essence pour voir, car effectivement elle devrait tourner sauf si elle est sous pression.

Partager ce message


Lien à poster
Partager sur d’autres sites
je l'ai branché en direct sur la batterie à l'aide d'un tournevis testeur : le courant passe bien, mais elle ne s'active pas....

Je me souviens que sur la 1001 de ma mère lorqu'on mettait le contact on l'endendait direct se mettre sous pression, et là pas du tout aucun bruit, rien ne se passe

Partager ce message


Lien à poster
Partager sur d’autres sites
C pour ca je te dis tappe dessus.
Moi sur la baby, qd je mets le contact elle tourne pas tt le tps, du coup en donnant un bon coup dessus, elle se dégomme et se met à tourner.

Partager ce message


Lien à poster
Partager sur d’autres sites
Pareil que Greg l'électrique il n'y a pas de secret si le courant passe bien et que rien ne tourne c'est que le problème est mécanique.

Partager ce message


Lien à poster
Partager sur d’autres sites
demonte le plastique noir de ta pompe et passe un ptit coup de toile abrasif sur les contacts electriques.

Partager ce message


Lien à poster
Partager sur d’autres sites
ça y est : avec une pompe d'occas', elle démarre : demain j'en commande une neuve ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...