Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…

Messages recommandés

...au ralenti !

et oui, c'est le nouveau caprice de ma voiture !

a chaque fois que je suis a un feux rouge le son se coupe, et il revient lorsque je redémarre.

pareil lorsque j'utilise le frein moteur, autoradio muet

Bref je suppose que c'est l'intensité du courant qui baisse et qu'il n'y a plus suffisament de ''jus'' pour alimenter les enceintes...

mais ca vient de quoi :l'alternateur, la batterie, court circuit...

bref si quelqu'un a piste je suis preneur car j'ai hate de remettre les ''BEE GEES'' a fond au feux rouge en ville

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est l'autoradio qui se coupe ou juste le son ?

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est juste le son, l'autoradion fonctionne toujours, du moins l'affichage de la station ou du titre ''écouté'' (si je puis dire)...

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu as quoi comme autoradio ? Quel modèle ?

J'avais eu un problème similaire sur mon ancienne 206 (pourtant une voiture récente) avec un Alpine 4x50w, dans les 1ers MP3 et il avait fallu tirer un câble direct de la batterie....

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi ça me le fait de temps en temps aussi, mais c'est carément l'affichage qui disparait !

Partager ce message


Lien à poster
Partager sur d’autres sites
je crois que c'est aussi un 4X50W.

ca fait un mois qu'il est dans la voiture et ca a commencé il y a une semaine...

Partager ce message


Lien à poster
Partager sur d’autres sites
A mon avis il tire beaucoup trop, ta section de cable est peut être trop petite pour l'alimenter. Regarde si ton cable d'alim, lorsque l'autoradio fonctionne, n'est pas trop chaud....

C'est juste une piste comme ça, de par mon expérience perso...

Partager ce message


Lien à poster
Partager sur d’autres sites
ok je regarde ca demain !

si c'est le cas, je prends du jus ou ???

la taille du fil a t'elle une grande importance ???

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu as une baisse d'intensité de courant qui peut venir soit de l'alternateur, soit d'une mauvaise alim.

1ère solution: Tu t'arrêtes jamais... Pas évident mais c'est le plus rapide à faire. :)

2ème solution: Tu testes ton alternateur. S'il est bon, tu retires un câble + (en mettant un fusible) et une masse. Le + sur la batterie ou dans la boîte à fusible. Un + mémoire aussi mais il faut le prendre au + contact. Sinon tu mets les 2 + de ton autoradio au nouveau + tiré. La masse peut être prise sur le bloc chauffage.

L'intensité des phares baissent elles au ralenti?

Partager ce message


Lien à poster
Partager sur d’autres sites
renosurto a écrit:
la taille du fil a t'elle une grande importance ???


Bien sûr... Mets du 1,5mm2.

Partager ce message


Lien à poster
Partager sur d’autres sites
Crk a écrit:
Tu as une baisse d'intensité de courant qui peut venir soit de l'alternateur, soit d'une mauvaise alim.

1ère solution: Tu t'arrêtes jamais... Pas évident mais c'est le plus rapide à faire. :)

2ème solution: Tu testes ton alternateur. S'il est bon, tu retires un câble + (en mettant un fusible) et une masse. Le + sur la batterie ou dans la boîte à fusible. Un + mémoire aussi mais il faut le prendre au + contact. Sinon tu mets les 2 + de ton autoradio au nouveau + tiré. La masse peut être prise sur le bloc chauffage.

L'intensité des phares baissent elles au ralenti?


Sur ma 206 j'avais tiré un câble + avec fusible en partant de la boite à fusible et la masse je ne me souviens plus. C'était le jour et la nuit.

Vas dans un centre auto, dans leur rayon autoradio tu auras tout ce qu'il te faut pour ça, au pire demande leur conseil.

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour voir si ton autoradio tire trop regarde si ça le fait toujours avec que deux enceintes branchées.

Partager ce message


Lien à poster
Partager sur d’autres sites
Si avec tous ces renseignements ça ne marche toujours pas mieux. Changes de mini;,nbg;.

Partager ce message


Lien à poster
Partager sur d’autres sites
bon, ok ya pas que l'autoradion qui est muet, ca fait quelques jours que je suis pas venu sur le forum...

Citation :
1ère solution: Tu t'arrêtes jamais... Pas évident mais c'est le plus rapide à faire. :)


j'aime bien ta solution ''crk''...

j'ai que deux enceintes a l'arriére, donc ca doit pas tirer beaucoup !

je pensai mettre du plus gros cable d'alimentation aujourd'hui, mais avec la pluie qu'il y a dehors c'est impossible de faire du bicolage sur mon parking d'immeuble...

au fait quel fil alimente vraiment l'autoradio, le fil mémoire sur courant permanent ou le fil contact ???

Partager ce message


Lien à poster
Partager sur d’autres sites
Le +12V apres contact alimente l'autoradio et le +12V permanant permet de garder les stations et l'heure en mémoire. Apres ça dépend de ton installation.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...