Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
jlc

[E46 M57 an02] Vibrations lorsque j'embraye

Messages recommandés

Bonjour à vous,

Depuis quelques temps, lorsque je part en première, je lâche l'embrayage le moteur vacille et fait vibrer la voiture. Une fois collé, tout rentre dans l'ordre.
L'auto approche les 190000km pour info.

Je pensais aux supports moteur, mais je me trompe peut-être, qu'en dîtes vous?

Partager ce message


Lien à poster
Partager sur d’autres sites
sa peut venir :
support moteur
support de boite
poulie damper
volant moteur


support moteur faut les vérifier visuellement si ils ne sont pas déchirer et faire vaciller le moteur a la main d'un cote a l'autre et une autre personne regarde leur réaction

support boite voir si il ne sont pas manger d'un coter a cause du frottement avec la boite de vitesse
vérifier visuellement (craquèlement du caoutchouc)

poulie damper moteur au ralentie voir si elle tourne bien droite petit test efficace (enlève les courroie démarre la voiture pas longtemps car la pompe a eau ne sera plus alimenter et si la vibration disparais tu aura trouver la cause)

volant moteur petite vibration ressenti au niveau du mollet du conducteur vraiment léger vers 1000tr/min
difficulté a rester au régime 1500tr/min et 2000tr/min sa oscille un peut si le volant et pas trop abimer
si le volant et vraiment fatiguer difficulté a passer les vitesse petit clong quand tu relâche l'embrayage

voila je pense avoir fait le tour

Partager ce message


Lien à poster
Partager sur d’autres sites
sa peut venir aussi d'un injecteur
faudrait faire le test retour injecteur

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour cette réponse ultra complète.
J'ai du pain sous la planche !
Ce que je sais c'est qu'au ralenti, lorsque je pose gentillement mon pied sur l'embrayage je ressens des vibrations, elle me le fait depuis que je l'ai c'est à dire depuis 60000km.
Jai un clonk du aux silents bloc de pont, je verrai si ça continue un après leur remplacement. J'avoue que je suis inquiet car volant moteur veut dire grosse mécanique et grosse facture...

Partager ce message


Lien à poster
Partager sur d’autres sites
Chaud ou froid c'est pareil.
Oui j'ai ce phénomène q'en première quand j’embraye doucement. Si je pars franco, RAS.

Partager ce message


Lien à poster
Partager sur d’autres sites


J'ai eu ce souci sur ma 39, verdict :

Embrayage fatigué, elle broutait en 1ére en manœuvrant dans ma cour, quelques fois au démarrage .

Maintenant, ça ressemble à ce que tu décris, je dis pas que c'est absolument ça.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour à vous,

Ce que j'ai vu ce WE c'est que le flector en sortie de boite avait ses trous légèrement ovalises. Il a 60000 km, je tire assez régulièrement un van avec des chevaux, qu'en dites vous sur son usure?

Partager ce message


Lien à poster
Partager sur d’autres sites
Non le flector emet des vibration quand il est vraiment hs sinon c plus un glong que tu devrai entendre
Donc je pense pas a sa

Partager ce message


Lien à poster
Partager sur d’autres sites
- Contrôle des silent bloc moteur -> RAS ils avaient déjà été remplacés
- Contrôle des silent blocs de boite -> OK

Légères vibration lorsque je pose mon pied sur la pédale d'embrayage (elle le fait dpuis que je l'ai), et léger cuicui lorsque je coupe le moteur.
Ça vibre vraiment lorsque je fais patiner l'embrayage.

Par contre, l'embrayage ne patine pas.

Je vais surveiller l'évolution du phénomène...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...