Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
samy69

[E46 M47 An 00] problème de fixation de l'arbre de transmission

Messages recommandés

Salut à tous,

En juillet dernier, j'ai changé mon palier central. lors de mes vacances le mois dernier en Afrique du nord (en faisant 300 KM d'une autoroute impraticable) j'ai eu un grand souci de transmission:
1- Énorme vibration dès que je dépassais les 40 KM/H: au départ j'ai pensé au palier central, mais il était en bonne état.
puis j'ai remarqué que les vis de fixation du cardan droit étaient complètement desserrés et plein de huile autour des vis et sur le châssis de la voiture (avec effet de rotation) (photo prise sur internet, je n'ai pas pensé à prendre une photo):


 
j'ai serré les vis et continuer mon chemin, mais le problème persistait.

en mettant la voiture sur un pont, j'ai remarqué que la vis centrale qui tient les deux partie de l'arbre était complètement dévissée (photo prise du tuto de Didier)


et malheureusement le palier central est HS. j'ai serré la vis et les vibrations ont disparus.

mes questions sont les suivantes:
1- d'ou vient l'huile sur le châssis au dessus du cardan? est ce normal que de l'huile sort du pont si le cardan n'est pas bien fixé?
2- est ce une route dégradée peut desserrer le boulon central ?

Que dois-je faire pour résoudre ces problèmes?

Par avance, merci de votre aide.

A+
Sam

Partager ce message


Lien à poster
Partager sur d’autres sites


1/ Et tu certain que se soit de l'huile??

Ce ne serait pas plutôt de la graisse liquéfiée par la T°??



Pour tes pb de serrage, contrôles tes filetages, qu'ils ne soient pas abimés.

Remontes avec du frein filet.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci Gyro,

J'avais déjà changé le train arrière droit l'année dernière et je ne me souviens pas avoir mis de la graisse entre le cardan et le pont. sinon d'ou vient cette graisse? cardan cassé?

A+
Sam

Partager ce message


Lien à poster
Partager sur d’autres sites
Re,

NOn la ph que j'ai mis, c’était pour exemple, ça c'est côté arbre de transmission.

Tu as de l'huile dans ton pont??

Il ne faudrait pas que ce soit le joint spi du pont qui soit HS, sur ce côté de cardan.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Re;

accord pour ce qui a été dit.

de plus
la vis de l'arbre de transmission doit être enduite de loctite pour ne pas qu'elle se desserre. (ou remplacée par une neuve, faute de quoi le risque desserage est important.
c'est ce qui t'est arrivé.

pour la trace d'huile, il faut vérifier sie le coté de ton pont arrière est plein d'huile comme sur cette photo.



si c'est le vcas, alors c'est le joint spi de sortie de cardan qui est HS.

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Re;

une erreur de ma part regrettable suite à une rectification d'une erreur d'inscription de zkokach a fait que deux profils se sont fusionnés!


le prob se situe uniquement sur ce post!
Est ce que ce sujet est de zkokach, ou de samy ?????

Impossible pour moi de savoir.

:merci à zkokach de prendre contact avec moi...

@+
@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce sujet est à moi

Je donnerai des nouvelles bientôt sur le ce post.

A+
Sam

Partager ce message


Lien à poster
Partager sur d’autres sites

tout bon!

je nettoie le post sous peu!

encore désolé du bordel que j'ai foutu!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...