Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Linux49

[E39 M47 an2001] clim fonctionne pas quand il fait chaud.

Messages recommandés

Bonsoir, Mon VIN est GV65709

Depuis 3 ans j'ai un problème avec ma clim.

Des qu'il dépasse 20 degrés dehors ben le compresseur ne se déclenche pas enfin elle ne fait pas de froid.
on ma dit que cella pouvais venir de la commande de chauffage. J'en ai acheté une et remplacé. Resultat en plus de ne pas avoir de clim ma ventilation ne souffle plus.
Pour la ventilation çà doit être la résistance que tout le monde connais ?
Mais pour mon problème de clim .... ça je sais pas ...
Mon bouton de clim s'allume bien. et je peux même sentir l'odeur spécifique au démarrage de la clim. odeur de clim qui aurait besoins d'un anti bactérien.
un garage me dit compresseur de clim hs. Vous en pensez quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
 

Il faut que tu prennes la tension sur ton compresseur, tu dois avoir 12 V clim enclenchée, et la flasque doit se coller.

ça c'est pour la partie élec.

Il faut aussi que tu saches si tu as assez de Gaz, sinon elle se met en sécu.

Regardes aussi si ta sondes extérieur ne t'affiche pas n'importe quoi.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai oublié des details, recharge de clim fait il y a 6 mois ,dut au problème commencé par là.
ma sonde extérieur est neuves après un arrachage de plastique. elle affiche la bonne température.
Comment on voit si la flaque se colle ?

Partager ce message


Lien à poster
Partager sur d’autres sites

RE,

Tu le vois, et ça s'entend,

La flasque c'est cette pièce,tenue par la clé à filtre.



Clim enclenchée, elle tourne

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir. Elle va chez un spécialiste en électricité. J'ai remplacé la sonde de chauffage et j'ai toujours pas de ventilation.... Donc on verra se qu'elle a.

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir. Voiture de retour il m'a dit que la résistance était de nouveau hs et que la cause venais du pulseur. Alors de ce fait j'en commande un et une nouvelle résistance. Je monte le tout.
Toujours pareil pas de ventilation.

Des idée ? Si ça continue je la crame....

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai fais ces test la : http://www.darkgyver.fr/reparation-BMW-428-428-tests-et-remplacement-etage-de-sortie-soufflante-e39.html

j'ai une anomalie au test de commande et capteur de température. je dois avoir du 0.16 volt meme si je change la vitesse de la soufflerie. alors que j'ai bien ma température au tableau de bord est bien affiché 17 degrés. cela veux dire que la commande est hs. ok mais j'en ai deux... cela voudrai dire que les deux sont hs ?

ensuite quand je continue le test tout le reste ne fonctionne pas. donc la résistance est aussi hs. C'est ma 3 eme résistance...
Help me !!!

merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour et dans l'association au nouveau petit schtroumpf violet !!!

Je t'ai envoyé un mail de bienvenue dans lequel tu trouveras plusieurs informations importantes qui te permettront d'utiliser le forum et profiter pleinement de l'association ! Wink
Lis le bien et conserve-le !
Ces 5 minutes te feront probablement gagner beaucoup de temps. oui

***************************

>Pour une question de compréhension et pour éviter de se mélanger les pieds, je te demanderai d'ouvrir un autre post pour la ventilation.
Sur ce post nous ne traiterons que le prob de départ qui est :

[E39 M47 an2001] clim fonctionne pas quand il fait chaud.

**********************

Le fait que la clim ait été remplie il y a 6 mois ne veut pas dire qu'elle est encore pleine.

Est ec que cette clim refroidi ou non?
Si tu ne sais pas, on laisse en attente, et on s'occupe de ton prob de ventilation (mais sur un autre post!

@+

@+ DarkGyver

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.