Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Alain16

E39 M57 an00 Réparation suite à accident

Messages recommandés

Bonjour,
Hier je faisait état de ma préoccupation pour la connectique du ventilateur de DA, 4 fils au lieu de 3, je viens de brancher cette pièce, il y a un problème, le ventilo se met en route dès qu'il est connecté, je pensais que c'était peut-être une sécurité compte tenu qu'il n'y a plus de liquide et que la pompe ne tourne pas car j'ai ôté la courroie, quand je branche celui d'origine il ne tourne pas.
Quelqu'un a-t-il une explication?
Merci d'avance.
Alain16.

Partager ce message


Lien à poster
Partager sur d’autres sites
 

De quel ventilo tu parles??

La DA n'a pas de ventilo

Ce ne serait pas plutôt celui du condenseur de clim, qui fonctionne avec la clim et non la DA??

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
gyropinpon a écrit:
 

De quel ventilo tu parles??

La DA n'a pas de ventilo

Ce ne serait pas plutôt celui du condenseur de clim, qui fonctionne avec la clim et non la DA??

A+
accord

Il faudrait aussi detailler pour tes fils
Couleur de chaque fil
Trois? Quatre ?

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...