Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
CHRISTOPHE67

[E39 M51 AN97] PROBLEME BOITE DE VITESSE

Messages recommandés

Bonjour, j ai un probleme avec ma boite automatique sur ma bmw 525TDS BREACK les vitesses passes mai la voiture n avance pas et ne recule pas ou juste un peu, comme si l embrayage patinai. et j ai remarquer que quand la voiture est dans le sens de la decente elle n a plus le probleme et quand elle est dans le sens de la montée elle ne bouge plus!!! et l ordinateur de bord me signale programme securité boite de vitesse. QUE FAIRE SVP??? JE SUIS PERDU!!! MERCI D AVANCE POUR VOTRE AIDE

Partager ce message


Lien à poster
Partager sur d’autres sites
salut
as tu deja vidangé cette boite ?
si non, il faudrait deja essayer ca, c'est la base pour essayer de recuperer la situation
;)

Partager ce message


Lien à poster
Partager sur d’autres sites
SALUT, non j ai pas encore vidangé le boite!! merci de conseil je suis vraiment no vice en ce qui concerne mecanique

Partager ce message


Lien à poster
Partager sur d’autres sites
 CHRISTOPHE67

Il faut que tu passes par la case présentation, ici

http://forum.darkgyver.fr/f1-presentation-des-membres-du-forum

" Tu ne toucheras pas 20 000" comme au monopoly, par contre différents liens utiles te seront donnés ,dont celui pour identifier ton véhicule.
Tu pourras alors nous transmettre ton N° VIN au plus vite , de façon à ce que nous puissions t'aider efficacement.

A+


La vidange est une chose,

Mais je pense qu'en 1er lieu, il faudrai contrôler le niveau, et surtout voir si tu n'as pas une fuite.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Re;

accord

Commencer par contrôler qi tu n'as pas de fuites

puis vérifier/ ajuster le niveau

voir si il en manque beaucoup ou non!

s'il ne manque rien..... c'est pas bon signe!
Dans ce cas, il faudra passer la valise

S'il en manque pas mal, alors faire une bonne vidange complète avec crépine, et serrer les fesses quand tu remets en marche en espérant que ce ne soit que cela ....

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
DarkGyver a écrit:
Quoi de neuf docteur ??? scratch

@+

j attend la livraison de la crepine et je te tiens au courant!

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour a tous,jai changer la crepine sur ma 525TDS E39 M51 boite auto et le voyant mise en securite boite reste encore allumer maintenant d apres ce que j ai compris in faut juste encore passer la valise EGS dés que j ai les moyens de le faire vu que j ai perdu mon emploi depuis peu donc le budget est assez serrer. merci encore a tous pour vos renseignement.Et dés que j ai passer la vlise je vous tien au courant pour la suite.

Partager ce message


Lien à poster
Partager sur d’autres sites
Re;

As tu essayé de débrancher la batterie pendant une nuit?

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
DarkGyver a écrit:
Re;

As tu essayé de débrancher la batterie pendant une nuit?

@+

salut oui j ai essayer mai sans résultats!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
tu met le contact selecteur sur position N tu appui a fond sur l accelerateur pendant 1 minute ensuite tu relache l accelerateur tu demarre puis tu passe direct en D sans passer par R sinon la procedure est annulée
si pas de resultat
debranche la batterie une nuit (seulement la masse)
si pas de resultat
passage par la valise pour interroger l EGS
attention le niveau se fait a 30/40° moteur tournant au ralenti
....................................................................
vu que tu ouvre un post a chaque fois que tu repond
c etait la reponse sur un de tes posts doublon

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour darkgyver je voulais te dire que j ai fait l essaie avec la pedale d accelerateur pour enlever le defaut boite mais pas de chance. Par contre j ai vu qu on habite pas loin l un de l autre a tu par hasard une valise EGS? si oui que me couterai le passage de la valise chez toi?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour!

Je ne suis pas en Alsace actuemllement et encore pour un bout de temps!
De plus tout ce qui est valise diag est réservé aux membres.
En général, il faut être membre depuis plus d'un mois....

et
La recherche de cette panne dépasse le cadre de l'aide que nous pouvons fournir à des mon-membres.
En effet la recherche de panne sera plus longue et demandera des recherches complexes.

De ce fait, pour poursuivre ce post il faudra que tu sois membre de l'association ATADARK!

Voir ici!
Limites et conditions d'utilisation du forum

Tout est expliqué, et tu comprendras pourquoi!

@+ DarkGyver




Partager ce message


Lien à poster
Partager sur d’autres sites

Ok darkgyver   pour ta reponse!! je vais voir ce que je peu faire pour enlever ce defaut boite.
a+

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...