Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
toubix

E36 M42 AN92 démarre pas

Messages recommandés

Bonjour a tous j ai un gros problème je pence sur ma titine et j ai besoin de vous car je croit que je suis foutut.  
Donc j ai mis un moteur de 325i dans ma 318is et bien sur cela ne démarre pas les relait de pompe et du DME ne sont pas alimenter mai j ai du démarreur.
Elle avait une alarme BMW qui ete débrancher et je précise les deux moteur démarrer.
Le problème est aussi que la voiture d ou vient le 325i est a la casse et je n ai pas le naimant ni le vin de l ancienne voiture je sais juste la forme de la clé.
Moi j ai une clé Serpistar de l ancienne génération et la clé de la 325 ete Télécommande infrarouge Deuxième génération à 2 Boutons incorporée dans la clé.
Pouvez vous m aider merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, personne pour m aider svp ?? Crying or Very sad 

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour, j ai déposai et reposer 2 moteurs pour rien alors.
Je panser trouver de l aide ici.
Je ne voie pas pourquoi c est interdit.
mon vin est EK38261

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...