Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…

Le Forum ! (american cars en Bretagne).

  1.  Forums

    1. Le bar du forum

      Parlons de tout et de rien !

      998
      éléments
    2. 2 310
      éléments
      • Aucun sujet n’a été créé
    3. 347
      éléments
      • Aucun sujet n’a été créé
    4. 357
      éléments
      • Aucun sujet n’a été créé
    5. AMERICANCARPASSIO !!!

      AMERICANCARPASSION !!!

      50
      éléments
      • Aucun sujet n’a été créé

Activité

  1. Avant
  2. Mon nouveau jouet pour rouler tous les jours en attendant ma prochaine Américaine. Mercedes CLK 220 CDi élégance.
  3. chtiseb

    Bonne année 2019

    Tous mes meilleurs vœux à l'ensemble des membres d'American Car passion. Longue route à tous.
  4. Toute l'équipe d'Américan car passion vous souhaite une bonne et heureuse année 2019
  5. toocool

    Bon réveillon

    Toute l'équipe d'AMERICAN CAR PASSION vous souhaite de passer un bon réveillon.
  6. bonjour à tous, je déterre le sujet :-) Car je risque de me trouver dans la même situation, achat d'une firebird 4ème génération en suisse, et il faut un certificat de conformité. Dans les messages précédents, David disait en avoir eu un pour sa firebird importé de Belgique. Comment a-t-til fait pour en avoir un ? Merci
  7. Bonjour aucun code ne s'affiche avec l'odb1 Je vais tester les divers capteurs. Merci à toi pour ton aide
  8. Emplacement des différents capteurs si ça peut aider.
  9. Bienvenue sur le forum. J'ai également une Firebird mais convertible. Idéale pour cruiser tranquille.
  10. Boîtier papillon??? Capteur PMH????? Reprogrammation calculateur????? As tu un code erreur qui s'affiche au tableau de bord?
  11. Bobine ??? Condensateur??? Event ou reniflard de réservoir bouché????? essaye de rouler sans le bouchon du réservoir.
  12. Bonsoir Essai calorstat dans casserole tout est OK. Vidande et nettoyage radiateur. Le liquide circule bien. Je suis perdu Une autre piste ?
  13. Calorstat ????? Circuit bouché????? Radiateur sale ou obstrué???????
  14. bonjour je viens de changer les deux sondes(thermostat) et toujours le même soucis la température monte dans le rouge après 10 minutes de route,le ventilo se déclenche bien et tout d'un coup plus de puissance et moteur qui ratatouille et cale de vos remarques sur ce sujet
  15. sivle

    bonjour voici mon cv

    SAlut à toi comme l'a dit Toocool on a hâte de voir ta belle en photos J"ai également la même Pontiac que toi, c'est une super voiture
  16. bonjour j'ai regardé dans ma revue, mais je ne trouve pas cette sonde pourriez vous m'expliquer ou elle se trouve(shema ou photo) de vos retour bonne journée
  17. OK de ta reponse Je me penche sur le problème et revient vite pour les nouvelles
  18. Fait ou fait contrôler ta sonde de température eau. J'avais la même chose sur ma Camaro. mais je t'avouerais que j'avais toujours le même problème, car seule cette sonde n'avait pas été changé. Donc piste à suivre en premier.
  19. Bienvenue parmi nous. N'hésite pas de mettre des photos de ta belle. Ici on aime les photos.
  20. bonjour bien Evidemment je me suis présenté avant sur le site par respect voici mon problème depuis la semaine dernière ma voiture a le symptôme suivant démarrage a froid pas de soucis je roule environ 2 km,moteur chaud avec la température parfaite et tout d'un coup quand j’accélère elle broute,pète et n'a plus aucune puissance et cale je suis obligé d'attendre une demi heure et elle redémarre avec du mal pour enfin roulé a 10 km heure pas plus le lendemain je réessaie et c'est pareil de votre aide car je ne voudrais pas acheter les pieces qui ne sont pas a changer kilométrage de la voiture 154682 km pour info j'ai la vanne EGR brûlante a chaque fois a très vite jerome
  21. bonjour je me présente jerome 42 ans vivant dans la region du vendomois département 41 mon véhicule Pontiac firebird 3l4 v6 année 1994 avec toit t top je suis la pour des échanges de connaissances et rencontrer des passionnés ou passionnées voila a très vite
  22. Bonjour à tous, Je suis en galère car je n'arrive pas à recaler mon allumage sur mon coupé Mustang de 66. J'ai dû le démonter pour avoir accès à une pièce à côté. Après plusieurs tentatives j'arrive toujours au même point, comme ça devrait être!! mais rien. j'ai une avance qui doit être comprise entre 6 et 14°. Elle ne tousse même pas, je vais regarder la bobine et la tête. Il y a quelque d'habille dans mon secteur? (Bourg-Blanc) je vais réessayer ce matin tout de même. Merci Roro
  23. toocool

    phares firebird 91

    Je ne pense pas qu'il existe une version plus solide. Juste que le plastique dur se désagrège avec le temps et se fait bouffer par la vis sans fin. A savoir que ce problème est bien connue également sur les corvettes. Je ne l'ai jamais fait mais il semblerait que cela ce change facilement, ou simplement remplacer les deux moteurs.
  24. rascal

    phares firebird 91

    Merci beaucoup.Le moins que l'on puisse dire c'est que vous êtes réactif. Chapeau. Pensez-vous qu'il existe un upgrade de ces pièces , genre une version un peu plus solide?
  1. Voir toute l'activité

×
×
  • Créer...