Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
vw.power

[Ausi]-[A3] Question décat'

Messages recommandés

Salut à vous tous, demain je pose mon décat, j'ai sur la 1.8t 2 sondes, je les aurait aussi sur le décat, je voulais savoir si c'est mauvais pour le moteur de mettre le décat? Injection? consomation?

On ma dit qu'il fallais brancher la 1ere et faire en sorte que la 2eme ai juste la chaleur et non les gaz ? ok?

Sinon sa m'indique érreur diag ou polution? Si c'était le cas y a t'il un risque.

Merci d'avance pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si y a l'emplacement pour les 2 faut bien sur mettre les 2 Wink

Après oui t'auras l'erreur pollution car celle en aval vérifie l'état du cata donc comme tu va avoir les mêmes donné aux 2 sondes ben tu auras une erreur Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
et sa risque quelque chose point de vue moteur?

Donc si la 2eme je la condamne pour qu'elle est juste la chaleur et pas les gaz sa sera ok?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca seras pareil si tu la condamne Wink


Pour le moteur je crois que non mais pas sûr Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

j'y connais rien dans ce domaine, désolé... BAH

Idea j'édite ton titre Idea

Partager ce message


Lien à poster
Partager sur d’autres sites

en gros ta premiere sonde donne une valeur qui va etre analysé ensuite tes gazs passent logiquement dans le cata, puis ta 2e sonde elle donne une autre valeur apres cata donc si tu veut c'est un peu le "controle du controle". la le probleme c'est que tes deux sondes vont donner les memes valeurs a quelques choses pres .. le calculateur lui modifie la richesse en fonction de la sonde n°1 car ensuite c'est le cata qui fait le reste. ta sonde n°2 sert a controlé que ton cata ou ta sonde n°1 ne soit pas hs.

donc au pire si ta rien qui s'allume c'est bon, faudrait par curiosité la passer au banc de pollution pour voir mais ya des chances pour quelle ne soit pas dans les normes. Apres le probleme vu que tes sondes vont données les memes valeurs tu risque soit de tourner en melange riche soit en pauvre BAH trop riche sa ferait un encrassement, grosse fumée noire et trop pauvre chauffe du moteur au niveau des chambres ..

c'est vrai que les doubles sondes c'est bien la misere, faut voir en roulant un peu pour voir que rien ne s'allume dans un premier temps Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

La seule soluce c'est de foutre un Celfix, sa marcheras pas en y allant au pif Laughing

Partager ce message


Lien à poster
Partager sur d’autres sites

Le voyant s'est allumé hier sur l'autoroute Evil or Very Mad

Je pense que je vais shunter la deuxieme sonde,e t effacer le voyant au vag-com..

Partager ce message


Lien à poster
Partager sur d’autres sites

sa marchera pas car ta sonde va donner une valeur fixe alors que normalement c'est jamais la meme sa varie tout le temps si tu regarde au vagcom par exemple tes sondes font riche/pauvre en permanence ta jamais une valeur fixe Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Le truc que tu ma montré c'est pour eviter que les gaz ne viennent? et juste la chaleur?

Parce que une entretoise comme sa j'ai deja ( que je doit d'ailleur installer )

Que me conseille tu Sponge ?

Moi on ma dit qu'il fallait que la 2eme sonde ai juste la température et pas els gaz, puis sa régle le soucis.

Et que sa risquait rien point de vue moteur...

Ou sur Audipassion y'en a pour regler se problème sont passés par MRC...

Faut que je voit sa..

Partager ce message


Lien à poster
Partager sur d’autres sites

piouff la dessus j'ai jamais eut le probleme et pour savoir comment comment les tricher je sais pas trop?! faudrait que tu trouve quelqu'un qui la deja fait BAH c'est quoi votre histoire d'entretoise c'est une sorte de couvercle que tu met sur la sonde scratch

Partager ce message


Lien à poster
Partager sur d’autres sites

Non non le truc que je tes montré permet de tromper la sonde et évite que tes le voyant qui s'allume ou tout autre problème Wink

Sinon oui tu peux passer par des préparateur qui vont déconnecté le CE dans l'ECU Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi ce que j'ai c'est une entretoise qui transmet la chaleur a la sonde, mais pas les gaz.

@bullit95 : Ce que tu ma montré c'est aussi le même truc ou bien?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je croit qu'il va falloir que je apsse par un préparateur...

Evil or Very Mad


Saoule jvoit pas d'autre solution...

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur les forums il y en a bien un qui a monté un décata non? Sad

Partager ce message


Lien à poster
Partager sur d’autres sites
Ouai j'ai regardé sur Audipassion, y'en a qui sont passés par un reprogramateur qui a touché a la cartographie, et d'autres qui ont shunter la sonde et enlevé le voyant au Vag-com, mais bon cette soluce est bof, je pense je vais plutôt opter pour la 1ere...


Mais bon c'est aps donné, et faut trouver quelqu'un qui fait sa....

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas besoin de toucher la carto suffit juste de désactiver le CE dans l'ECU Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouai mais donc pour désactiver le CE dans l'ECU faut avoir des connaissances en reprog... ? non?

Sinon question conne : CE et ECU sa veut dire quoi??? Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites

CE je sais pas Laughing (controle émission mais pas sur)

Et ECU c'est le calculateur Laughing sinon oui faut connaitre un peu et faut surtout le matos Laughing t'emmene sa chez un pro il te le vire pour pas grand chose c'est vite fait Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Sa douille comme même dans les 300 euros la ou j'ai demandé ( préparateur bien connus dans le domaine ) et lui ferait une gestion adaptée...

A voir.

Je vais voir chez d'autres encore..

Partager ce message


Lien à poster
Partager sur d’autres sites
vw.power a écrit:
Sa douille comme même dans les 300 euros la ou j'ai demandé ( préparateur bien connus dans le domaine ) et lui ferait une gestion adaptée...

A voir.

Je vais voir chez d'autres encore..


Ben pendant que tu y es une petite reprog non ? ange

Partager ce message


Lien à poster
Partager sur d’autres sites

Ahh sa me tenterais aussi, mais je pensait la faire plus tard ( parce que 150cv on se lasse, mais 200 aussi, donc si je passe a 200 et que je serait lassé d'ici 1 an je fait quoi??? lol! )Ahh ouai je change de voiture Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
vw.power a écrit:
Ahh sa me tenterais aussi, mais je pensait la faire plus tard ( parce que 150cv on se lasse, mais 200 aussi, donc si je passe a 200 et que je serait lassé d'ici 1 an je fait quoi??? lol! )Ahh ouai je change de voiture Very Happy


Twisted Evil S3 Twisted Evil

Partager ce message


Lien à poster
Partager sur d’autres sites
lol!

Le moins cher que j'ai trouvé c'est 200 euros...

Je pense je vais opter pour cette solution, qui me parait la meilleure....

Partager ce message


Lien à poster
Partager sur d’autres sites
Ahhh je viens de voir comme sa saoule a 4000 trs/min j'ai une vibration a la con au niveau du compteur, une idée de ce que sa peu etre?

Parce que c'est venu juste après que j'ai posé le décat, et le dacta ne frotte nul part...

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...