Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Project72

Plus de clignotants

Messages recommandés

Bonjour,
Depuis vendredi dernier, je n'ai plus de clignotants sur la Mini Crying or Very sad
En cherchant sur les forums, beaucoup disent de changer le bouton de warning, du coup j'ai commandé un inter neuf, que j'ai mis en place, sans résultats.
Hier, j'ai changé la centrale qui se trouve derrière les compteurs, une noire avec 3 broches et qui gère les clignotants et warning.
Toujours rien.
Je précise que j'ai toujours eu les warning, et que les clignos avaient tendance a disparaitre de temps en temps, surtout quand je coupais le moteur cligno en route....
J'ai été cherché ce matin un relais multifonction, celui qui est dans le compartiment moteur, je verrais ce soir Suspect
Quelqu'un a une idée?
Comodo?
Et comment on fait pour le tester le comodo avec un multimètre?
Merci de votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour

Bah dis donc tu en as des soucis avec tes clignotants ...
Remarque moi c'est pas mieux, j'ai toujours un truc qui cloche sur ma mini ...
Tu crois que c'est à cause de la commune ?
C'est peut être pour cela que Patrick a souhaité déménager ...

Nicolas

Partager ce message


Lien à poster
Partager sur d’autres sites

Je crois que j'ai toujours eu plus ou moins des soucis, mais là il n'y plus rien.
Peut être une épidémie sur la commune Shocked

Partager ce message


Lien à poster
Partager sur d’autres sites
le_mehariste a écrit:
Bonjour

Bah dis donc tu en as des soucis avec tes clignotants ...
Remarque moi c'est pas mieux, j'ai toujours un truc qui cloche sur ma mini ...
Tu crois que c'est à cause de la commune ?
C'est peut être pour cela que Patrick a souhaité déménager ...

Nicolas


Very HappyLaughingVery Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
Je vais regarder si j'ai un commodo en stock à te prêter ...
Sinon je te prête celui de ma mini car elle est actuellement sur cale ...

Nicolas

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci Nicolas.
As tu une douille de 34 pour demonter le volant?
Sinon je vais aller en acheter une demain.
Honnêtement, j'espère que c'est le comodo, parce que sinon, je pense que je risque de faire une grosse crise

Partager ce message


Lien à poster
Partager sur d’autres sites
Je pense qu'en ouvrant les 2 coques en plastiques qui entourent le volant, on doit avoir accès au commodo ...
Qui peut confirmer ?

Merci
Nicolas

Partager ce message


Lien à poster
Partager sur d’autres sites
Nicolas,
tu me donnes ton adresse en MP.
Si c'est ok pour toi, je passe Samedi apres midi?
Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Tiens j'ai trouvé ça sur mini addict:
charlotte a écrit:
salut à tous,
voilà je viens de recevoir mon commodo de clignotant ( jvais pouvoir klaxoner bounce)
le soucis c que une fois qu'on enlève le volant, il y a un espèce que gros boulon que j'ai enlevé et après je ne sais pas comment enlever la rondelle d'écrou de volant pour atteindre le commodo. Je suppose qu'il faut tout enlevé pour glisser le commodo et le sortir pr le remplacer... Neutral

merci d'avance

Bingo tu as trouvé toute seul lol!

Partager ce message


Lien à poster
Partager sur d’autres sites
Je te donnerai ton multimètre que tu avais prêté à Patrick . Il me l'a laissé avant de partir à l'autre bout du Monde ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut regarde les cosse qui se trouve derrière la calandre sa m est arrivé avecune mk2

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci Xav, je regarde ça demain (je bosse dehors et la fait nuit).
Une Question: tu avais plus de cligno du tout?

Partager ce message


Lien à poster
Partager sur d’autres sites
Non pas au debut c etait de tempq en temps et un jour plus rien j ai changer les cosse ronde pour des plate et plus de souci

Partager ce message


Lien à poster
Partager sur d’autres sites

Xav, j'ai changé les cosses, qui en avaient bien besoin, par une cosse de jonction.
Retour dans l'habitacle, contact, cligno et rien. Mad
Direction CAP auto a la ferté pour un comodo, ils ont une Mini sur parc.
Retour et mise en place du nouveau comodo et...... RIEN Mad
En colère et avant de verser les 5 litres d'essence prévues pour la tondeuse dans la Mini, je me pose et entreprend une lecture détaillée de la RTA emprunté a Nicolas (merci).
Je décide d'être méthodique pour une fois.
Du coup, démontage du compteur, du bouton warning, du fond de tableau de bord et du cache colonne de direction pour mettre les fils a l'air.
Je repère le fil de masse de la centrale (facile) et celui du warning, donc je suis celui qui traverse le tablier et arrive dans le compartiment moteur.
Et sous le maitre cylindre des freins, surprise, un relais.....
Il avait la tête en bas et donc les connectiques en haut.
Recupération du relais, bombe nettoyants contact, remise du relais et test.....
TOUT FONCTIONNE cheers
Donc pour conclure, je pense que mon pb de cligno est définitivement réglé, et j'ai mis un beau relais tout neuf.
Merci Nicolas pour la douille et la RTA.
Je passe la semaine prochaine te déposer ça. Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.