Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
redeyes05

morteur tourne, vitesse passe mais n'avance pas

Messages recommandés

Bonjour,

je suis dépanneur et hier j'ai eu une petite mésaventure et j'aimerais savoir si quelqu'un peut m'aider.
Des propriétaires d'une mini de 80 m'appellent car ils ont oublié les clés à l'intérieur. ne sont plus sur place.
J'arrive, j'ouvre leur voiture et par tph ils me demande de la ramener. Petit hic un système de blocage en place entre frein à main et levier de vitesse avec celui placé sur la première.
J'appuie sur l'embrayage, la voiture roule, je l'a met donc dans mon panier pour la transporter;
Une fois arrivé à destination, le propriétaire veut repartir avec mais lorsqu'il passe la vitesse la voiture n'avance pas. Léger craquement au passage de la vitesse, quelque que soit celle choisie mais la voiture ne veut pas avancer;
Quelqu'un aurait il une idée pour que je puisse les dépanner. je précise je ne suis pas mécano mais que dépanneur, mais si j'arrive à les dépanner sans que cela leur coûte trop cher je suis preneur de vos conseils.

Merci pour les réponses que vous voudrez bien me donner.

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.