Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…

Messages recommandés

Salut à tous les amis,

J'ai une petite question. Depuis lundi (et cela ne l'a fait qu'une fois et une autre ce matin), lorsque j'essaye de verrouiller ou déverouiller la voiture, elle ne réagis pas.
Je suis obligé de la mettre dans la serrure, tourner la clef et donc la fermer (ou l'ouvrir) pour que de nouveau la télécommande refonctionne.

C'est du a un probléme de programmation ou la pile qui commence a faiblir?

Autres question, je savais que la TT était gourmande en huile mais pas a ce point la Laughing , j'ai acheté un bidon d"huile le mois dernier (5W40) et j'ai direct mis 1L environ, le niveau était très proche du minimum. Je suis donc remonté vers le milieu de la jauge.

Et ce matin petit contrôle et je remarque, 1mois après donc et après environ 1000 a 2000km que ma jauge est de nouveau au minimum. Suis je dans la normalité de consommation d'huile? Very Happy

(J'en ai remis pas loin d'un L ce matin mais je n'ai pas encore regardé le niveau)

Merci à tous

Partager ce message


Lien à poster
Partager sur d’autres sites
1l pour 1000/2000km ça fait beaucoup.
Je fais 0,5l-1l pour 15000km.

Pour la clé c est sûrement la pile.

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour la clé je me suis aussi que que c'était la pile.

Pour pas dire de connerie et avoir quelques choses de précis, je vais mesurer combien j'en ai mis et le nombre de km parcourus jusqu'a la descente au minimum de l'huile.

Sur la durée la TT me revient mega chere avec tous ses soucis ah ah...

EDIT: je suis plus proche des 2000km pour l'huile

Partager ce message


Lien à poster
Partager sur d’autres sites
:+1: pour la pile.

Après pour l'huile, ça dépend peut-être de la cylindrée, parce que moi avec mon 1.8 et environ 800km par mois, je ne refais l'appoint d'huile qu'une fois par an et le garage une fois par an pour l'entretien et qu'en j'en remets moi, c'est même pas un litre entier scratch

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai un 2.0 TFSI pour info.

Bon encore quelques réparations a faire sur la TT, j'en verrai peut être le bout ah ah

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai un code erreur pour la clef au passage


1 Code défaut trouvé:

00956 - Clé 2
005 - Réglage de base / adaptation inexistant ou erroné - Intermittent

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.