Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Nuckes

TT Mk2 - Écoulement d'eau coté passager et bruit de ruissellement

Messages recommandés

Bonjour à tous,

Je viens vous demander conseil suite à un phénomène assez étrange...
Suite aux fortes pluies des derniers jours, ma TT est restée dehors pendant 2 nuits sans bouger. Ce matin, en partant j'ai vu de l'eau s'écouler coté passager par un petit trou en dessous de la boite à gant. De plus, j'entends un bruit de "ruissellement" d'eau lorsque je prend des virages (rond point par exemple) qui semble provenir de derrière le tableau de bord.
J'avais déjà entendu ce bruit suite à une forte pluie il y'a 2 ou 3 semaines.

J'ai donc supposé qu'un tuyau d’évacuation d'eau était probablement bouché (pas complètement car le bruit s'estompe après une 10ene de minutes de conduite) mais je n'ai pas réussi à voir d'ou ça venait Sad. Je suppose aussi que l'eau dans l'habitacle de ce matin doit être dû à un "trop plein".

Auriez-vous quelques idées? J'ai déjà regardé sur le forum et sur internet sans grand succès.
Dans tous les cas, j'ai hâte d'avoir un garage fermé pour la mettre au chaud Smile (ce qui ne serait tarder!)

Un grand merci Smile

Partager ce message


Lien à poster
Partager sur d’autres sites
Ça ne serrai pas plutôt une infiltration par la vitre qui ne remonterait pas assez ?
Et le bruit d'eau que tu entends dans les virages , c'est surement de l'eau accumulée au fond de la portiere

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour ce retour.
Je pense que la vitre passager est OK surtout que l'eau s'écoule par un trou en dessous de la boite à gant situé en plein milieu (pas sur un coté). Et en ce qui concerne l'eau dans la portière, pas de bruit lors de l'ouverture/fermeture donc j'avais exclu cette hypothèse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

Juste pour information, j'ai trouvé la source (c'est le cas de le dire.. Razz). C'était bien les 2 évacuations d'eau situées au niveau du cache (contenant le moteur d'essuie glace par exemple...).


Pour y accéder, le mieux est de démonter les balais d'essuie glace afin d'enlever le cache. Dans mon cas, c'était mission impossible... l'écrou était complètement grippé et après avoir tenter le WD40 et un arracheur 3 pattes, j'ai abandonné l'idée.
Cependant, on peut quand même passer la main en dessous du cache (pas de fixation coté passager, 2 vis coté conducteur) en étant délicat pour ne pas casser ce fameux cache ... J'ai pu passer un fil de fer pour déboucher (il y'avait bien 1,5 ou 2 Litres d'eau... impressionnant!), ensuite un petit tuyau avec de l'eau sous pression pour être sûr que tout était partie.

Prochaine étape, nettoyage complet du moulin au printemps, l'hiver dehors ne lui a pas réussi...

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup de ton retour Nuckes, je n'avais jamais entendu parler de ce problème et de la manip
pour le résoudre, ça pourra servir à plus d'un. Toura

PS: Avec une baie moteur aussi sale, je suis un peut moins surpris du problème que tu a rencontré.
Sans aucune animosité bien sûr!

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est le problème des voitures qui dorment dehors et à proximité des arbres.
On finit par boucher les points bas qui servent à l'écoulement d'eau et ça finit dans la voiture.

JP44: Si pour toi cette baie moteur est sale, tu n'en as jamais vue de sale alors Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

BBT: J'ais vu bien bien pire c'est sûr, en plus là, la photo y fait peut être beaucoup aussi.
Ce que je voulais dire c'est que, si nous n'avons encore jamais rencontré ce problème, c'est que dans l'ensemble
les baies moteur des TT sont relativement propres, voitures plus ou moins bichonnées, qui dorment à l'intérieur, etc...

PS: j'ai été voir l'état de mon moulin par curiosité, bah il est loin d'être aussi propre que ce que je ne pensais.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est vrai...

Mais moi j'ai pas de problème de place

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello !

Pas de soucis, Effectivement, mon moulin n'est pas exemplaire !!! Mais il faut dire les espaces entre les différentes pièces de carrosseries sont assez larges (il n'y a qu'à voir l'espace entre une aile et le capot....). Et la poussière, c'est vicieux... ça s'infiltre partout Smile

J'attends le printemps, je posterai des photos du moulin une fois tout propre Smile (brosse+APC+éponge+seau d'eau ) ça devrait faire l'affaire sachant qu'il n'est pas "si" sale, il n'y a pas d'huile ou autre, simplement une belle couche de poussière (elle a du faire le Dakar dans une autre vie... )

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.