Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
max37

Voyant liquide de refroidissement allumé et sonne

Messages recommandés

Bonsoir je me tourne vers vous pour savoir si je suis le seul à avoir ce problème , quand je démarre ma TT depuis une semaine environ je fais 3 mètres et j'ai le voyant liquide de refroidissement qui s'affiche et sa sonne ! Je coupe le moteur et je redémarre et là plus rien :stock: .
Je contrôle mon niveau de LDR , je suis pas au maxi mais 5 mm en dessous.
Petite précision depuis la semaine dernière les températures sont proches des 0 degrés
Vos avis me seraient utiles Very Happy 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le capteur au niveau du bol du LDR ou la sonde à droite du moteur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Je dirais dans un premier temps le capteur de niveau du bol.

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci effectivement cela vient du capteur du vase d'expansion du LDR. Le capteur est constitué de 2 électrodes plongées dans le liquide , avec le temps des cristaux se fixent sur les electrodes donc la solution est soit de mettre plus de LDR soit vider le vase d'expansion et frotter les electrodes ( ou encore d'aller chez audi pour changer le vase d'expansion + capteur car les deux sont vendus ensemble) . Je précise que ces infos proviennent d'Audi.
J'ai choisi l'option de nettoyer les electrodes et tout roule =)
Merci à toi Tony

Partager ce message


Lien à poster
Partager sur d’autres sites
Il semble que j'ai moi aussi ce petit souci. Peux tu me dire comment tu as procédé exactement pour nettoyer les électrodes?

Partager ce message


Lien à poster
Partager sur d’autres sites
Désolé pour le retard Olivier . Si tu n'as toujours pas résolu le problème, voici comment j'ai nettoyer mes électrodes. J'ai ouvert mon bol de LDR et je les ai tout simplement frotté avec un goupillon directement dans le LDR car elles sont moulées sur le bol. Une technique consiste à vider le LDR avec une seringe ou une pompe mais j'avais la flemme et c'est pas le peu d'oxydation que tu enlèves des électrodes qui va boucher ton circuit.
J'espère que ça t'aideras.

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour ces infos. Je vais y regarder. Je n'ai plus eu le pb depuis qu'il ne gèle plus la nuit...

Partager ce message


Lien à poster
Partager sur d’autres sites
De rien et oui moi aussi le problème avait commencé quand il gelait

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.