Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
C4RP1ST

Mayonnaise jauge a huile et bouchon !

Messages recommandés

Bonsoir,
J'ai mon Audi TT 2.0 TFSI, depuis seulement trois mois. Elle est de 2009 et 44000 km au compteur.
Acheté chez Mercedes à Compiègne. Ils l'ont vidangé, contrôlé, etc .
Il y a trois semaines, petit contrôle du niveau d'huile et là je n'en reviens pas !
J'ai de la mayo sur la jauge et au bouchon de remplissage de l'huile.
Rien dans le réservoir de ldr qui n'a pas l'air d'avoir baissé depuis la sortie du garage.
Je pense tout de suite au joint de culasse. Shocked
donc direction garage Audi et il me dise qu'il n'y a pas de problème, c'est peut-être la condensation. Question
Mais je trouve qu'il y en a beaucoup quand même.
Ma question: quoi faire .
Est que vous avez déjà vu ça .
Merci de votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Selon le théorème de chuck norris, mayo = melange huile + ldr = jdc

J'ai eu un jdc sur mon ex A4 2.0 tfsi à 40000 km...

Partager ce message


Lien à poster
Partager sur d’autres sites
vidange pour voir la gueule de l'huile .
si c'est bon peut être la condensation ....

d'autres plus calés sur le fofo pourront t'aider

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Oui, vidange aussi pour voir la tete de l'huile. C'est pas forcé que la mayo soit dans le réservoir de ldr pour avoir un jdc. (Je parle comme un vrai geek moi fume )

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci de répondre si rapidement. C'est ce que j'ai pensé aussi mais les mécanos m'ont affirmé le contraire. Comment etre sur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
D'après la seconde loi du théorème de chuck norris, les mécano stagiaires d'audi sont aussi nul en méca que Depardieu en saut à la perche !

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Petite question, as-tu la certitude que ta voiture a bien 44 000km ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Joint de culasse c'est sur et certains, sa commence doucement a cause d'une petite fuite et après sa va empirer avec le temps ..

Je te conseils de changer l'huile, joint de culasse, filtre a huile Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Tony a écrit:
D'après la seconde loi du théorème de chuck norris, les mécano stagiaires d'audi sont aussi nul en méca que Depardieu en saut à la perche !


il a quand même réussi a passer de la France à la Russie en un bond Satanas

Partager ce message


Lien à poster
Partager sur d’autres sites

ça arrivait frequement sur les anciens moteurs sans que le joint de culasse ne soit en cause , uniquement un probleme de condensation .
le soucis c est que même en faisant une vidange tu n'élimineras pas cette mayonnaise , dans le haut moteur elle restera collée aux parois.
pour etre sûr que le joint de culasse ne soit pas en cause il faut controler que ton niveau de liquide ne baisse pas et que celui de l'huile ne monte pas Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
L'idéal est de mettre le circuit de refroidissement sous presion pour voir si ça fuit pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Très marrant Very Happy mais s'il est encore stagiare à son âge, dans les cinquante ans.
La vidange date de début décembre, mais je ne sais pas s'il y en avait avant.
Vous me conseillez de voir chez un autre garage .
Comment etre sur qu'elle a 44000 ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Tony a écrit:
L'idéal est de mettre le circuit de refroidissement sous presion pour voir si ça fuit pas.
si le liquide passe dans l huile tu ne detecteras rien en mettant le circuit en pression , la fuite et infime

Partager ce message


Lien à poster
Partager sur d’autres sites
trouver qq1 avec vagcom pour contrôle kilométrage.

ton tt est garanti chez mercos va en voir un autre

Partager ce message


Lien à poster
Partager sur d’autres sites
C4RP1ST a écrit:
Très marrant Very Happy mais s'il est encore stagiare à son âge, dans les cinquante ans.
La vidange date de début décembre, mais je ne sais pas s'il y en avait avant.
Vous me conseillez de voir chez un autre garage .
Comment etre sur qu'elle a 44000 ?
un coup de vcds Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

L'âge ne garantie en rien les compétences, ça se saurait ! Wink et encore moins chez Audi...

Je te conseillerai effectivement un autre garage.

Pour le kilométrage, je mettrai déjà un coup de Vagcom. Ensuite... Ben je sais pas...

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
motosoupape a écrit:
Tony a écrit:
L'idéal est de mettre le circuit de refroidissement sous presion pour voir si ça fuit pas.
si le liquide passe dans l huile tu ne detecteras rien en mettant le circuit en pression , la fuite et infime


Suis pas d'accord !

Si il y a une fuite, même infime, le niveau de ldr va baisser

Partager ce message


Lien à poster
Partager sur d’autres sites
Ils m'ont envoyé chez Audi à Laon (02). J'ai demandé au garage s'ils pouvaient me dire pour le kilométrage mais ils m'ont dit c'est interdit, il faut voir un expert !

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Putain l'niveau d'audi, c'est de pire en pire...

Bien sur qu'ils peuvent, et ça prend 10 secondes !

Partager ce message


Lien à poster
Partager sur d’autres sites
stef78 a écrit:
Tony a écrit:
D'après la seconde loi du théorème de chuck norris, les mécano stagiaires d'audi sont aussi nul en méca que Depardieu en saut à la perche !


il a quand même réussi a passer de la France à la Russie en un bond Satanas


Partager ce message


Lien à poster
Partager sur d’autres sites
Des garages Audi yen n'a pas beaucoup prés de chez moi.
Je n'ai pas de Vag com, je pense en acheter un mais j'ai besoin de plus d'info sur le modèle, le fonctionnement.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Il y a tout sur le forum Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
C4RP1ST a écrit:
Ils m'ont envoyé chez Audi à Laon (02). J'ai demandé au garage s'ils pouvaient me dire pour le kilométrage mais ils m'ont dit c'est interdit, il faut voir un expert !


Lamentable changes de concession

Suspect

Partager ce message


Lien à poster
Partager sur d’autres sites
motosoupape a écrit:
ça arrivait frequement sur les anciens moteurs sans que le joint de culasse ne soit en cause , uniquement un probleme de condensation .
le soucis c est que même en faisant une vidange tu n'élimineras pas cette mayonnaise , dans le haut moteur elle restera collée aux parois.
pour etre sûr que le joint de culasse ne soit pas en cause il faut controler que ton niveau de liquide ne baisse pas et que celui de l'huile ne monte pas Wink


surtout sur les Peugeot un peu la maladie

donc surveille ton niveau de LDR Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
ca peut etre simplement du aussi a la condensation si le véhicule est resté longtemps sur le parc a la vente

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
C4RP1ST a écrit:
Ils m'ont envoyé chez Audi à Laon (02). J'ai demandé au garage s'ils pouvaient me dire pour le kilométrage mais ils m'ont dit c'est interdit, il faut voir un expert !


ptdr cheers

Partager ce message


Lien à poster
Partager sur d’autres sites
Juste si ça peut te rassurer, j'ai un pote qui a une Buell ( roadster avec moteur Harley, donc refroidissement par air...) et il a eu ce cas là, juste pour te dire que c'est tout à fait possible que ce soit lié à la condensation....maintenant il faudrait surveiller comme l'on dit les autres le niveau de ldr, et voir si après nettoyage de la jauge et du bouchon d'huile si ça revient régulièrement...

Tu veux j'habite pas loin de Soissons ( environ 50km) pour le VAG COM, si tu veux passer....

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi depuis que j'ai TiTine cela fais 5 ans effectivement l'hiver elle fais une pétole de mayo je ne pers pas de ldr et au printemps et été jamais de mayo ni ketchup Satanas .le meca ma dit condensation je ne roule pas beaucoup je fais que 10 000 bornes pars ans
PS mon compteur n'a que 50 000

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand il fait très froid et que je ne fais que de petits trajets (5/10km par jour) ca m'arrive aussi d'avoir un peu de mayo sur le bouchon mais dès que j'ai fait un long trajet tout part et j'ai rien dès que les températures repassent positives ou que je fais des long trajets. Aucune baisse du LDR donc pour moi c'est de la condensation oui

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Pareil pour bibi c'est du à la condensation sur ma titine et avec les t° de fou qu'il y'a chez moi je suis pas prêt de sortir le barbecue Sad

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci, pour vos réponses, je vois que ce forum est très vivant.

@ Knuck1584 merci pour le vag com, je vais en commander un.

C'est vrai que je fais des courts trajets, je bosse à 5 km de chez moi.
Mais la voiture dort au garage, c'est déjà ça.

Pétole ça veut dire, un petit peu, moi j'en ai beaucoup !
Trois fois que j'essuie tout et ça reviens aussitôt.
Je suis un peu dégouté, ça fait que trois mois que je l'ai.

Je vais prendre un rdv chez un autre pour voir.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, je continue à surveiller le niveau de ldr mais il ne bouge pas du repère. J'ai remis un peu d'huile moteur, un quart de litre pour revenir au niveau max,(dans le moteur hein pas dans le vase Laughing )
J'ai quand même de moins en moins de mayo au bouchon et plus rien sur la jauge. C'est peut-être bien la condensation alors mais ça m'a fait flipper !
Je trouve tout suspect maintenant ce matin, je démarre et j'entends un bruit pour la première fois !
J'ouvre le capot pour voir.
À la courroie d'accessoire ou distrib, je sais pas bien : "couic- couic- couic " c'est quoi ça encore affraid .
J'ai vu que certains ont utilisé du wd40 sur la courroie de distrib. Il faut retirer le cache en plastique ?
Si j'avais voulu de la mayo et des "couic-couic" , j'aurais acheté Français ! Wink

Wait and see...

Partager ce message


Lien à poster
Partager sur d’autres sites

tu enleves les 2 vis du dessus juste pour ecarter un peu le carter , tu pulverises un coup de w40 moteur tournant et ......... disparu le couic couic cheers

Partager ce message


Lien à poster
Partager sur d’autres sites

Si ça continue a ce rythme-là, je vais essayer le bidon d'essence et l'allumette ! Twisted Evil

Partager ce message


Lien à poster
Partager sur d’autres sites
C4RP1ST a écrit:
J'ai mon Audi TT 2.0 TFSI, depuis seulement trois mois. Elle est de 2009 et 44000 km au compteur.
J'ai de la mayo sur la jauge et au bouchon de remplissage de l'huile.

C'est vrai que c'est étonnant... Normalement, ça fait facile 46'000 km voire 47'000km avant de tomber en panne. oui
Bizarre! scratch


:dehors:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Mais ça fait pouic-pouic ou couic-couic ? Non parce que ça change tout ! Faut être précis ! Laughing

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.