Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…

Messages recommandés

J aurais plutot pense a une suspension
Pour avoir eu le cas sur mon mk1
Mais si ils ont tout fait
scratch

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai la même chose sur la mienne. Surtout en ce moment. Encore un défaut du RS

Partager ce message


Lien à poster
Partager sur d’autres sites
MASSA a écrit:
Bizarre ça. Et tu as fait quoi ?


Rien pour l'instant je compte leur en parlé à la révision en mars.

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai eu un grincement à 15000km à l'avant droit quand la voiture passait sur une déformation.
Audi m'a changé mon amortisseur et tout est OK depuis.

NB : j'ai le magnetic ride

Partager ce message


Lien à poster
Partager sur d’autres sites
Je viens de voir ton sujet, et après reflexion j'ai déja remarqué sur la mienne un bruit un peu similaire mais j'avais l'impression que ça venait plus de l'ar...?

Et c'est vrai que c'était surtout pas température basse..... j'essaierai de voir si le bruit revient et voir d'où ça provient..

Je pense que ça viendrais plus d'une partie avec caoutchouc, matière sensible à la tempéraute ?

J'ai du mal à croire que ça puisse être un cardan....

Partager ce message


Lien à poster
Partager sur d’autres sites
sylvainrs a écrit:
J'espère que ce n'est pas la crémaillère Crying or Very sad


Ca pourrait le faire qu'à froid ?

Partager ce message


Lien à poster
Partager sur d’autres sites
MASSA a écrit:
sylvainrs a écrit:
J'espère que ce n'est pas la crémaillère Crying or Very sad


Ca pourrait le faire qu'à froid ?


La seule chose qui est sensible à ce point au froid, c'est le caoutchouc, donc je pense plus à un silent bloc de triangle. Je n'ai pas entendu le bruit, mais si ça fait le même bruit qu'un train arrière quand tu le descends du cric, ce craquement/grincement si caractéristique, alors je pense que ça vient de silent bloc.

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui moi aussi, mais ça fait quelques temps que je ne l'ai plus pourtant il fais bien froid....

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,
j'ai le même souci sur la mienne ..
Lors de la révision Audi a graissé les coupelles (toujours le même souci). Vérification des rotules Ok
Audi ma donc suggéré de remplacer les amortisseurs avant au complet + les coupelles. Ma TT RS n'étant plus sous garantie j'attends un peu de vos nouvelles concernant ce problème.
D'ici deux semaine je vais la mettre chez AUDI Allemagne pour avoir un autre avis.

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai pensé à un truc tout bête aussi c'est d'essayer de rouler sans les soufflets des amortisseurs. Je vais voir ce qu'en pense le mécanicien AUDI Allemagne.
Qu'en pensez vous?

Partager ce message


Lien à poster
Partager sur d’autres sites

Sans les soufflets affraid:arg: tu vas faire rentrer toutes la merde sur les tiges d'amortisseur et a starsbourg vu la neige je ne ferrais pas

:arg:

Partager ce message


Lien à poster
Partager sur d’autres sites
MASSA a écrit:
Bonjour, je me demande si ça ne serait pas à l'intérieur. Derrière les pédales. Ca me soule, ça le fait que quand il fait froid et vu qu'en ce moment c'est pas la bonne période... Ca me rends dingue !! Evil or Very Mad


Ça me rend dingue aussi. ça + le bruit des freins qui grince grrrrrr

Partager ce message


Lien à poster
Partager sur d’autres sites
J'avais un soucis de grincement sur la mienne quand je l'ai eu à l'avant gauche.
Cela le faisait quand je tournais le volant ou lors de routes un peu dégradés.
Je l'entendais à l'intérieur et à l'extérieur. Pas de différence à chaud ou à froid (ca ne le faisait peut être pas sur les premiers tours de roues à froid)

Je suis passé chez un garagiste qui m'a mis de la graisse de silicone derriere la roue et depuis plus rien

Partager ce message


Lien à poster
Partager sur d’autres sites
romzzz a écrit:
Derrière la roue c'est à dire ?? Sur quel élément?


Je ne sais pas: je pense que tout à été arrosé me concernant

Partager ce message


Lien à poster
Partager sur d’autres sites

Freins, pneus touSSa quoi fume

Partager ce message


Lien à poster
Partager sur d’autres sites
Hier 15° et grand soleil en Alsace et plus de grincement ... Vous aussi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour les RC6 non ça vibre toujours et pour les RC5+ je ne sais pas , le montage était prévu mardi avec les nouveaux disques, mais vue que le mec passe la chercher mardi, il embarque tout et il fera le montage lui même.

Partager ce message


Lien à poster
Partager sur d’autres sites
coyote091 a écrit:
Pour les RC6 non ça vibre toujours et pour les RC5+ je ne sais pas , le montage était prévu mardi avec les nouveaux disques, mais vue que le mec passe la chercher mardi, il embarque tout et il fera le montage lui même.


Quand on voit l'importance du voilage de mes disques (origine et Tarox), on comprend que changer les plaquettes ne servira à rien dans notre cas.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

nan faut changer d'auto ! Laughing

Partager ce message


Lien à poster
Partager sur d’autres sites
Idem plus de grincements. C'était le support de boite à air.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.