Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
junenad1

Moteur qui se coupe

Messages recommandés

Bonjour les amis TTiste,

j'ai un petit souci sur ma voiture et j'espere que les pros que vous etes vont pouvoir me donner un petit coup de main.

Ce soir en rentrant du travail, je roulais tranquillement sur l'autoroute, et la le voyant de la batterie s'est allumé. je suis donc sortie a la prochaine, j'ai continué ma route du retour par les petites routes. et la les voyants de ESP et un autre je ne sais plus lequel, ce sont allumé aussi. je pensé pouvoir rentrer quand même jusque chez moi, mais la, le tableau de bord s'est éteint. et le moteur a ralenti et plus rien sous la pedale, j'ai du me garer d'urgence sur le bas coté.

Je suis aller dans un garage Mercedes pas tres loin, où je me suis royalement fait envoyer balader... bref, je suis donc retourner jusqu'a la voiture. et la elle a redemarer tout de suite.

Je me demande si c'est juste la batterie, ou quelquechose de plus grave, puisque la voiture s'est limite éteinte sur la route.

merci d'avance a ceux qui pourront m'aider

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a plusieurs solutions

Soit ton PI qui commence a crier au secours
Soit une courroie d'accessoire Hs
Soit ton alternateur, régulateur qui crie au secours

Partager ce message


Lien à poster
Partager sur d’autres sites

je pense pas que ça soit la courroie car elle a redémarré mais pour moi c'est l'alternateur

par contre c'est koi le PI Question

Partager ce message


Lien à poster
Partager sur d’autres sites

Porte instruments

compteur, compte-tour
le défaut récurent des MK1

:arg:

Partager ce message


Lien à poster
Partager sur d’autres sites

mon compte tour a déconné deux trois fois... bon ba je connais la suite! 1000 boules chez Audi c'est ca ? Sad

le mieux est de la passé au Vag chez Audi ? Tu connais le prix d'un diag' ?

Merci Brun66, encore une fois c'est toi qui me dépatouille de mes petits souci mécanique Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Un diag Audi varie de 50 a 90€
pour le Pi c'est 800€ mais certain arrive a avoir une prise en charge de 50% par Zaudi

Partager ce message


Lien à poster
Partager sur d’autres sites
Par contre petite question bete, pourquoi le voyant de la batterie reste allumé?
Si c'est le PI ca le fait aussi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Avec le défaut de PI tu peux tout avoir c'est bien ça le soucis
mais un défaut de charge est vite contrôlé a l'aide d'un metrix
et également une batterie HS



Partager ce message


Lien à poster
Partager sur d’autres sites

Oui et ca me parait bizard puisque la batterie a 1an, ca fait un peu juste pour la mettre a plat!
C'est risqué de rouler comme ca ? enfin du moins jusque fin de semaine au plus tard!

désolé pour tout mes questions de débutant Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
moteur en route donc voyant alternateur allumé tu débranches le connecteur et là tu regardes si ton voyant est éteint s'il est éteint c'est que ton alternateur a un soucis

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.