Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
franzy

probleme demareur

Messages recommandés

salut a tous j'ai unsoucis de demareur quand je met en route sa fait comme un genre de bruit de ferraille en entandant ca j'ai tout de suite couper donc demain depose demarreur juste pour savoir si quelqu'un a une idee du probleme

Partager ce message


Lien à poster
Partager sur d’autres sites
oui sa un bruit dans se genre justement suis entrain de chercher une vue eclater du demareur

Partager ce message


Lien à poster
Partager sur d’autres sites
d'abord merci only pour la vue eclater pas trouver grand chose a part la piece devant juste avant les cannelures qui fait un bruit bizarre le probleme c'est que les piece ne se vende pas au detail donc lundi direction slide achat d'un demarreur

Partager ce message


Lien à poster
Partager sur d’autres sites

pour les pièces détachées faut voir direct chez bosch sous réserve que la pièce incriminée soit encore dispo cool

j'avais fait refaire un démarreur de passat chez un spécialiste à Nevers il avait commandé les pièces détachées, refait tout le démarreur décapé et repeint les carters et j'en avais eu pour le même prix qu'en échange standard où ils ne changent que les charbons cool

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,sur mon break j'ai aussi eu un problème démarreur le shop de Nevers l'a testé pour me dire ce qu'il en était.

Pour toi Franzy,si tu prends un neufs prends le bosch,les autres à environ 100e ,c'est de la daube,sur ma cox,j'ai mis un bosch et ça démarre toujours,faudra que je vois pour refaire celui d'origine en secours.

Partager ce message


Lien à poster
Partager sur d’autres sites
bon demarreur neuf monter mais probleme y a rien qui se passe donc si quequ'un a une idee

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut

tu as bien coupé la batterie avant de le remplacer sinon tu as surement fait sauté un fusible.

vérifie que tu a 12v entre les bornes + et - du démarreur et que la solénoïde soit bien alimenté quand tu met le contact en mode démarrage.



Partager ce message


Lien à poster
Partager sur d’autres sites
batterie debrancher pour le remplacement fusible ok pas verifier si le jus arrive verrais demainet controlerais cartouche de neiman

Partager ce message


Lien à poster
Partager sur d’autres sites
ce qui incomprehensible j'ai changer le demarreur parce que l'autre faisait du bruit alors une question et il possible que la cartouche du neiman puisse bloquer le lanceur au moment de tournee la cle

Partager ce message


Lien à poster
Partager sur d’autres sites
bon cartouche neiman changer aussi gratter les cosses jus arrive mais sa juste clac c'est tout sait plus quoi faire

Partager ce message


Lien à poster
Partager sur d’autres sites

ben écoute démontre le, puis fait les test de la vidéo

je voulais t'expliquer la méthode mais une vidéo sera bien plus clair

Partager ce message


Lien à poster
Partager sur d’autres sites
merci nico vais regarder demain mais c'est un demarreur et un bosch qui de plus et c'est un demarreur a 100 balle

Partager ce message


Lien à poster
Partager sur d’autres sites

bah écoute au moins tu seras certains de son fonctionnement, après même les meilleurs peuvent avoir des non conformités.

tiens nous au jus, euh sinon sans vouloir faire peur ton moteur tourne à la main ? ange

Partager ce message


Lien à poster
Partager sur d’autres sites
sa si le moteur tourne a la main pas regarder mais la tu m'inquiete

Partager ce message


Lien à poster
Partager sur d’autres sites
bon vais tester sa demain la pousser veut bien mais tout seul c'est dur tout le monde et partie en vacance

Partager ce message


Lien à poster
Partager sur d’autres sites
la pousser ça solutionnera pas le problème tu démarreur,

tant mieux que ça tourne à la main, fait le test de la vidéo en fonction du résultat on te guidera pour les tests sur la caisse,

Partager ce message


Lien à poster
Partager sur d’autres sites
salut
le probleme d'un demarreur de cox c'est qu'il n'est pas guidé contrairement a celui de la video.
donc tu ne peut pas le tester seul, par contre sur une cox ou combi le soucis vient souvent du fils du soleinoide (celui qui vient du neiman)et le truc pour savoir c'est de mettre le contact ,point mort  puis tu fait toucher avec un tournevis entre la cosse plate (la ou il y le fils du soleinoide) et le boulons de 13 (cosse qui vient de la batterie)
et ton demarreur va ce lancer en direct.

si cela fonctionne c'est bien ton fils brancher sur le soleinoide qui est la cause de ton soucis et faudras poser un relais.

Partager ce message


Lien à poster
Partager sur d’autres sites
@papou70 a écrit:
salut
le probleme d'un demarreur de cox c'est qu'il n'est pas guidé contrairement a celui de la video.
donc tu ne peut pas le tester seul, par contre sur une cox ou combi le soucis vient souvent du fils du soleinoide (celui qui vient du neiman)et le truc pour savoir c'est de mettre le contact ,point mort  puis tu fait toucher avec un tournevis entre la cosse plate (la ou il y le fils du soleinoide) et le boulons de 13 (cosse qui vient de la batterie)
et ton demarreur va ce lancer en direct.

si cela fonctionne c'est bien ton fils brancher sur le soleinoide qui est la cause de ton soucis et faudras poser un relais.


salut Steph
c'est vrai qu'il est guidé le démarreur des cox...j'avais pas pensé bien vu
d'ailleurs cela pourrait également être un des causes si la bague de guide dans la boite bride l'axe du démarreur , il faut aussi bien graisser cette zone Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
oui, possible que sont bruit de ferraille vienne du pignon de soleinoide qui peine a revenir a sa place.

Partager ce message


Lien à poster
Partager sur d’autres sites
bon j'ai opter pour la solution poser un relais mais peit on mettre n'importe quel relais j'ai un relais avec un fusible de 20 ampere dessus et quel section de fil utiliser pour le plus batterie pour le demarreur et le neiman la question se pose pas puisque je rebranche direct sur le relais

Partager ce message


Lien à poster
Partager sur d’autres sites
oui je me suis inspirer de se schema donc pour le plus batterie j'ai pris du fil de 3mm de section mais c le relais je sait pas le mien et juste marquer 12v j'ai amperage la seul chose et qu'il y a un fusible de 20 amperes dessus alors avant de foutre le feu dans la caisse je voulais savoir si il ete adpater

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut

je te conseille de mettre du 4mm2 minimum, pour le fusible 15A ou 20A maxi, pour le relais 40A

voila

as tu quand même vérifier que tu avais bien 12V entre + et - et fait la manip de Papou??

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui et moi aussi suis mauvais en elec. Pour réponde à Papou on peut pas faire avec le tournevis le démarreur bosch a une séparation.
Ensuite pour répondre à Nico j'ai fais des recherche sur le net mais t'as plein de version la dernière trouvaille et qu'il y a en qui disent un simple relais que t'achète n'importe où fait l'affaire et que ça fonctionne donc j'ai pas de fil  électrique plus gros que du 3mm j'ai pris un fusible pour y mettre de 15 ampère plus celui qui est sur le relais me manque juste 2 cosse et vais faire un essai en espérant que ça marche.

Partager ce message


Lien à poster
Partager sur d’autres sites
pas eu le temps de me repencher dessus certainement aujourd'hui vous tiendrais au jus

Partager ce message


Lien à poster
Partager sur d’autres sites
bon alors petite news ca tourne probleme batterie hs j'ai pris une batterie d'une de mes moderne et premier coup de cle demarre sachant quand branchant le testeur a batterie il me donne 100pour cent de charge donc j'ai un demarreur tout neuf et contacteur neuf aussi vais les laisser pas tout redemonter donc j'ai demarreur en rabe qui fonctionne si quequ'un en a besoin un jour pour ce depanner aucun probleme et merci a tous pour vos conseil

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut

content pour toi , batterie en court circuit, tu as de la tension mais pas d'intensité.

Partager ce message


Lien à poster
Partager sur d’autres sites
merci oui en meme temps si j'avais pris le temps de regarder la batterie de plus pres j'aurais vue la date sur le cote 10/06 presque 9 ans la batterie

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.